   



































<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.theadvocate.com/content/tncms/live/" />
<meta name="keywords" content="nopd, new orleans crime, new orleans ucr statistics, " />
<meta name="news_keywords" content="nopd, new orleans crime, new orleans ucr statistics, " />
<meta name="description" content="The crime problem in New Orleans continued to thwart city officials on almost every front last year." />
<meta name="author" content="MATT SLEDGE | msledge@theadvocate.com" />
<meta property="article:author" content="https://www.facebook.com//theadvocateneworleans/" />
<meta name="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="@theadvocateno" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.theadvocate.com/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html" />
<meta property="og:image" content="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/b/ae/bae41f9b-7c4a-5970-9b37-d6d8c3b91712/58d01032e1471.image.jpg?resize=884%2C630" />
<meta property="og:image:width" content="884" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years" />
<meta property="og:description" content="The crime problem in New Orleans continued to thwart city officials on almost every front last year." />
<meta property="og:site_name" content="The Advocate" />
<meta property="og:section" content="Crime | The New Orleans Advocate" />
<meta property="fb:app_id" content="514908288573846" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@theadvocatebr" />
<meta name="twitter:creator" content="@mgsledge" />
<meta property="fb:pages" content="200615320071510" />
<link rel="stylesheet" href="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.2be7ddf414805ae1a81e8d6a3f9bbd90.css" />
<link rel="stylesheet" href="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/font-awesome.min.aa9489b4ca0b873d5d02e199b14b98e9.css" />
<link rel="stylesheet" href="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.ca31b048cb45c50b7e4aa717d6e95516.css" />
<link rel="stylesheet" href="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.a3d0f9260d2fd6eee1aa4fc2f717cf76.css" />
<!--[if lt IE 9]><link rel="stylesheet" href="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/ie.528f4890d200be3d74c01fb9f9f702e7.css" /><![endif]-->
<link rel="stylesheet" href="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/live/global/resources/styles/site.css?_dc=1470933459" />
<link rel="stylesheet" href="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/live/global/resources/styles/new-orleans.css?_dc=1460751113" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,700" />
<link rel="stylesheet" href="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/weather-icons.min.c407cda878049fe24659eed3340b38bc.css" />
<link rel="stylesheet" href="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css" />
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6631a779321bc03f4a5281d3ff526254.js"></script>
<script type="text/javascript" src="/shared-content/art/tncms/user/user.js"></script>
<script>// <![CDATA[
TNCMS.User.restorePersistentSession();
// ]]></script>
<!--[if lt IE 9]><script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.legacy.min.3c9137d88a00b1ae0b41ff6a70571615.js"></script><![endif]-->
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.0d8719807a3fe7b72ef1938c41d415c2.js"></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2d1398c479fef1b2f7713f399e67cde6.js"></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.5d2b15daba262190273092f700e9c9d1.js"></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.a31f914e4d70928eebf20f6425b00c75.js"></script>
<!--[if lt IE 9]><script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/html5shiv.5a98a86b5cb48c1506f338463259ce41.js"></script><![endif]-->
<!--[if lt IE 9]><script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/respond.min.579a7a602077ed841332e866504896aa.js"></script><![endif]-->
<script>// <![CDATA[
var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["nopd","new orleans crime","new orleans ucr statistics",""];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
// ]]></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.bigtext.fbaf3477c42444fb74fd1548871e6c81.js"></script>
<script>// <![CDATA[
 
    
        window.fbAsyncInit = function() {
            FB.init({
                appId: '514908288573846',
                xfbml: true,
                version: 'v2.6'
            });
            
            /** comment callback */
            FB.Event.subscribe('comment.create', function(response){ 
                // Track comment event
                __tnt.trackEvent({
                    'network': 'Facebook',
                    'socialAction': 'comment',
                    'url': 'http://www.theadvocate.com/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html'
                });
            });
        };
        
        (function(d, s, id){
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
// ]]></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/utility/resources/scripts/ndn.loader.1ea067e8fd3525f0c8c3d1dc1c1bac8a.js"></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.0900a27b798c9f1cbcd97a30a22965df.js"></script>
<script type="text/javascript" src="/shared-content/art/tncms/tracking.js"></script>
<script type="text/javascript" src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/ads/impressions.js?_dc=1490709373"></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/ads/traffic.js?_dc=1490680537"></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/ads/settings.js?_dc=1489674725"></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex"},"client":{"is_bot":"no"},"system":{"render_time":615}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/8859/cc.js?ns=_cc8859" id="LOTCC_8859"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc8859.add('tp', 'TNNW');
		_cc8859.add('act', ' User Login');
		_cc8859.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id "]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc8859.bcp();
</script>


            
            <title>NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years | Crime/Police | theadvocate.com</title>
    <meta name="google-site-verification" content="3Jc1zqnZJqlipMU-z116H5Uq_BwV_AV4vXt9GqkcKxU" />
    <meta name="google-site-verification" content="UTmcbs4TcZ5P5tgGrjDEAusmi2bWoS9CL7LjgBbzMaY" />
            
    
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.theadvocate.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/custom/image/f6b49b28-025b-11e6-a522-bbdb7e167034.png?_dc=1460650468" />
    <link rel="alternate" type="application/rss+xml" title="NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years | Crime/Police | theadvocate.com" href="http://www.theadvocate.com/search/?f=rss&amp;t=article&amp;c=new_orleans/news/crime_police&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.theadvocate.com/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html" />
            
            




<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    <script>
        __reach_config = {
          pid: '57a0fe39736b79bb1f000fd0',
          title: 'NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years',
          url: 'http://www.theadvocate.com/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html',
          date: '2017-03-28 09:50:55',
          authors: ['MATT SLEDGE | msledge@theadvocate.com'],
          article_id: '5d2b7926-0a6c-11e7-b8db-6b6036a18384',
          ignore_errors: false
        };
        (function(){
          var s = document.createElement('script');
          s.async = true;
          s.type = 'text/javascript';
          s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
        })();
    </script>

<script type="text/javascript">
$(function(){
 $('.custom-manage-lists-link .mailinglist-btn-container .btn.btn-default.btn-block').attr('href', '/newsletters');
});
</script>
<script>
// #tntracking crm 605197
    $(window).on('load', function() {
        $('.tnt-ads.dfp-rendered').each(function() {
            var dfpAds = $(this).attr('data-dfp-size');
            if (dfpAds == '[320, 50]') {
                $(this).addClass('dfp-margin-left');
            }
        });
    });
</script>

<script type="text/javascript">
$(function(){
    $(".card-showcase-move-image-under-headline .card-container").each(function(){     
        $(this).find(".card-image-full").insertAfter($(this).find(".card-headline"));
    });
    $(".card-showcase-move-image-under-headline .card-container").each(function(){     
        $(this).find(".card-image-group").insertAfter($(this).find(".card-headline"));
    });
    $(".card-showcase-move-image-under-headline .card-container").each(function(){     
        $(this).find(".card-image").insertAfter($(this).find(".card-headline"));
    });
    $(".card-top-story-list-move-image-under-headline .card-container").each(function(){     
        $(this).find(".card-image").insertAfter($(this).find(".card-headline"));
    });
    $(".card-summary-move-image-under-headline .card-container").each(function(){     
        $(this).find(".card-image").insertAfter($(this).find(".card-headline"));
    });
});
</script>



<script>
$(function(){
    if ( $('#asset-content').length ) {
            $("#asset-content").each(function(){     
                 $(this).find(".asset-author").insertBefore($(this).find(".asset-content"));
            });
    }
});
</script>


<script>
$(function(){
    if ( $('.read-more-link').length ) {
        $('.read-more-link').html($('.read-more-link').html().replace('Read more','Continue Reading'));
    }
});
</script>



<script>
$(function(){
    $('.asset-content .inline-asset .card-body a').each(function(){
        $(this).attr('target', '_BLANK');
    });
});
</script>

 
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0uqli1aUCm000M", domain:"theadvocate.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0uqli1aUCm000M" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zRfS0hn7ZaZRW"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zRfS0hn7ZaZRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Yahoo Bing verification -->

<meta name="msvalidate.01" content="B0FEFE08B944F4A263E8A8E4DBC60379" />

<!-- End Yahoo Bing verification -->

<!-- PageFair -->

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7631A70B43874AF5';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<!-- End PageFair -->

<!-- OpenX Header Bidding -->
<script>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</script>

<script type="text/javascript" src="//theadvocate-d.openx.net/w/1.0/jstag?nc=132916964-TheAdvocateRON"></script>

<script type="text/javascript">
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") + 
	    "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
   })();
</script>

<!-- End OpenX Header Bidding -->

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "15284153" });
  (function() {
  var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
  s.src = (document.location.protocol == "https:" ? ("https:/" + "/sb") : ("http:/" + "/b") ) + ".scorecardresearch.com/beacon.js";
  el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=15284153&cv=2.0&cj=1"/>
</noscript>


<!-- End comScore Tag -->

<!-- Chartbeat -->
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!-- End Chartbeat -->

<!-- Nativo -->
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>  
    
<!-- End Nativo -->

<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/advocate-theadvocate/loader.js');
</script>
<!-- End Taboola-->



<meta property="fb:pages" content="200615320071510" /><!-- core dataLayer code -->
<script type="text/javascript">
var dataLayer = [{"chartbeat":"48330","taxonomy_1":"new_orleans","taxonomy_2":"news","taxonomy_3":"crime_police","taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"theadvocate.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"new_orleans","blox_sections":"new_orleans,news,crime_police","weather_temp":"75","weather_conditions":"Broken Clouds","asset_source":"local","blox_asset_type":"article","asset_section":"new_orleans\/news\/crime_police","asset_id":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","asset_headline":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","asset_byline":"BY MATT SLEDGE | msledge@theadvocate.com","asset_pub_date":"03\/21\/2017","asset_pub_day":"Tuesday","asset_pub_time":"7:15 pm","asset_canonical":"http:\/\/www.theadvocate.com\/new_orleans\/news\/crime_police\/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","asset_tag_1":"nopd","asset_tag_2":"new orleans crime","asset_tag_3":"new orleans ucr statistics"}];
    dataLayer.push(
        {'user_id': __tnt.user.screenName},
        {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
        {'utm_label': __tnt.urlHash('utm_label')}
    );
</script>

<!-- container code part one-->
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MZHPQ5');
</script>    

    


        </head>
        <body class=" blox-asset app-editorial uuid-5d2b7926-0a6c-11e7-b8db-6b6036a18384  section-new-orleans section-news section-crime-police type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.theadvocate.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<!-- Container Code Part Two Snippet -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZHPQ5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
   
   
    <div id="tncms-region-global-top-full-width" class="tncms-region "></div>

<div id="fb-root"></div>
        
        
        
        
        
        <div id="site-container">
            <style>
            .asset-owner-content { display: none; }
            .asset-edit-container { height: auto; border-radius: 0; margin:0;box-shadow: 0px 5px 5px 0px rgba(0,0,0,0.2);}
            .asset-edit-icon {background-color: rgba(0,0,0,.5); padding-top: 10px; height: 54px; width: 54px; margin: -10px 15px -10px -15px; font-size: 30px;}
            .asset-edit-container .progress-bar { width: 100%; height: auto; padding: 10px 15px; background-color: #02437C; }
            .asset-edit-container .progress-bar .asset-edit-message { text-shadow: 0 1px 0 rgba(0, 0, 0, 0.5); font-weight: bold; font-size: 16px; line-height: 30px; }
        </style>
        <div id="asset-edit-container-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fa fa-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.theadvocate.com/users/admin/contribute/article/?assetid=5d2b7926-0a6c-11e7-b8db-6b6036a18384&assettype=article"><i class="fa fa-pencil-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.theadvocate.com/users/admin/contribute/article/?from_section=/new_orleans/news/crime_police"><i class="fa fa-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-464396" class="tncms-block mobile-umbrella-links"><style>
    
    
    
        
            #block-464396 .card.promo figure {
                width: 33%;
            }
        
    
</style><section id="block-464396" class="block emphasis-h3  ">
        <article class="card promo media"><div class="media-body"><a href="/" ><button type="button" class="btn btn-default btn-sm">Baton Rouge</button></a></div>
</article></section>
    </div><div id="tncms-block-464397" class="tncms-block mobile-umbrella-links"><style>
    
    
    
        
            #block-464397 .card.promo figure {
                width: 33%;
            }
        
    
</style><section id="block-464397" class="block emphasis-h3  ">
        <article class="card promo media"><div class="media-body"><a href="/new_orleans/" ><button type="button" class="btn btn-default btn-sm">New Orleans</button></a></div>
</article></section>
    </div><div id="tncms-block-464398" class="tncms-block mobile-umbrella-links"><style>
    
    
    
        
            #block-464398 .card.promo figure {
                width: 33%;
            }
        
    
</style><section id="block-464398" class="block emphasis-h3  ">
        <article class="card promo media"><div class="media-body"><a href="/acadiana/" ><button type="button" class="btn btn-default btn-sm">Acadiana</button></a></div>
</article></section>
    </div><div id="tncms-block-466877" class="tncms-block"><div class="weekly-circulars mobile pull-left">
<a href="http://www.theadvocate.com/site/circulars_baton_rouge.html" target="_blank">Weekly Circulars <i class="fa fa-scissors" aria-hidden="true"></i></a> 
</div></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/new_orleans/" >
                                N.O. Home
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/new_orleans/news/" >
                                News
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/new_orleans/news/business/" >
                                        Business
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/news/communities/" >
                                        Communities
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/news/courts/" >
                                        Courts
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/news/crime_police/" >
                                        Crime/Police
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/news/education/" >
                                        Education
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/news/environment/" >
                                        Environment
                                    </a>
                                </li><li>
                                    <a href="/baton_rouge/news/politics/" >
                                        State Politics
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/news/weather_traffic/" >
                                        Weather/Traffic
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/new_orleans/sports/" >
                                Sports
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/new_orleans/sports/saints/" >
                                        Saints
                                    </a>
                                </li><li>
                                    <a href="/baton_rouge/sports/lsu/" >
                                        LSU
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/sports/high_schools/" >
                                        High Schools
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/sports/tulane/" >
                                        Tulane
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/sports/pelicans/" >
                                        Pelicans
                                    </a>
                                </li><li>
                                    <a href="/baton_rouge/sports/scott_rabalais/" >
                                        Scott Rabalais
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/sports/horse_racing/" >
                                        Horse Racing
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/sports/zephyrs/" >
                                        Zephyrs
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/new_orleans/entertainment_life/" >
                                Entertainment/Life
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/new_orleans/entertainment_life/arts/" >
                                        Arts
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/books/" >
                                        Books
                                    </a>
                                </li><li>
                                    <a href="/entertainment/comics/" >
                                        Comics
                                    </a>
                                </li><li>
                                    <a href="/entertainment/crossword/" >
                                        Crossword
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/festivals/" >
                                        Festivals
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/food_restaurants/" >
                                        Food/Restaurants
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/health_fitness/" >
                                        Health/Fitness
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/home_garden/" >
                                        Home/Garden
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/ian_mcnulty/" >
                                        Ian McNulty
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/keith_spera/" >
                                        Keith Spera
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/mardi_gras/" >
                                        Mardi Gras
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/movies_tv/" >
                                        Movies/TV
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/music/" >
                                        Music
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/nell_nolan/" >
                                        Nell Nolan
                                    </a>
                                </li><li>
                                    <a href="/baton_rouge/entertainment_life/smiley_anders/" >
                                        Smiley Anders
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/steven_forster/" >
                                        Steven Forster
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/entertainment_life/calendar/" >
                                        Calendar
                                    </a>
                                </li><li>
                                    <a href="http://games.theadvocate.com/"  target="_blank">
                                        Games
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/new_orleans/opinion/" >
                                Opinion
                            </a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/baton_rouge/opinion/walt_handelsman/" >
                                        Walt Handelsman
                                    </a>
                                </li><li>
                                    <a href="/baton_rouge/opinion/stephanie_grace/" >
                                        Stephanie Grace
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/opinion/james_gill/" >
                                        James Gill
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/opinion/our_views/" >
                                        Our Views
                                    </a>
                                </li><li>
                                    <a href="/baton_rouge/opinion/mark_ballard/" >
                                        Mark Ballard
                                    </a>
                                </li><li>
                                    <a href="/baton_rouge/opinion/jeff_sadow/" >
                                        Jeff Sadow
                                    </a>
                                </li><li>
                                    <a href="/new_orleans/opinion/letters/" >
                                        Letters
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/app/subscribe/index.html" >
                                Subscribe
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.legacy.com/obituaries/theneworleansadvocate/"  target="_blank">
                                Obituaries
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://theneworleansadvocate.kaango.com/"  target="_blank">
                                Classifieds
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/app/jobs/pages/home.php?region=no" >
                                Jobs
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/app/homes/pages/home.php?region=no" >
                                Homes
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://wheels.theneworleansadvocate.com/"  target="_blank">
                                Wheels
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://games.theadvocate.com/"  target="_blank">
                                Games
                            </a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-459907" class="tncms-block hidden-md hidden-lg"><section id="block-459907" class="block emphasis-h3  ">
        
    <div class="clearfix"></div>
    <div id="search-form-459907" class="search-form-container card clearfix text-center ">
    <form id="site-search-459907" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="s" value="start_time">
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-459907-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-459907-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section>
    <style>
    #site-search-459907 .search-spinner { position: absolute; }
    #site-search-459907 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}#search-form-459907 { margin-bottom:0; }
        #site-search-459907 .site-search-form { padding:0; }
        #site-search-459907 #site-search-459907-btn {
            outline: none;}
        #site-search-459907 #site-search-459907-term { border:0; box-shadow: none; }
    
    

    
</style> 

<script>
    $('#site-search-459907-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-459907').submit();
        return false;
    });

    $('#site-search-459907').on('submit', function(){
        if( $('#site-search-459907-term').val() ){
            $('#site-search-459907-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-one" class="tncms-region "></div>
        
    </div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-two" class="tncms-region "></div>
        
    </div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                  
    <img src="http://bcp.crwdcntrl.net/5/c=8860/b=33790552" width="1" height="1">
    <img src="http://bcp.crwdcntrl.net/5/c=8860/b=33790554" width="1" height="1">
    <img src="http://bcp.crwdcntrl.net/5/c=8860/b=33790555" width="1" height="1">
    <img src="http://bcp.crwdcntrl.net/5/c=8860/b=33790556" width="1" height="1">
    <img src="http://bcp.crwdcntrl.net/5/c=8860/b=33790553" width="1" height="1">
    <img src="http://bcp.crwdcntrl.net/5/c=8860/b=33790557" width="1" height="1">

                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12">
                        <div id="tncms-region-masthead-full-top" class="tncms-region "></div>
                    </div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-3 col-sm-3">
        <div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-462299" class="tncms-block">
    
    <section id="block-462299" class="block emphasis-h3  ">
        
<div class="block">
    <a href="/new_orleans" >
        <img src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/custom/image/f96f1fda-033e-11e6-ae9a-ef7d8fdd08df.png?_dc=1460747969" class="img-responsive" alt="">
    </a>
</div></section>
    </div></div>
    </div>
    <div id="masthead-col-two" class="col-md-9 col-sm-9">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-466364" class="tncms-block pull-right visible-lg visible-md header-leaderboard"><div class="tnt-ads-container text-center "><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="atf, CCP-728x90-1" id="ad-466364" data-dfp-size="[728, 90]"></div></div>
    </div></div>
    </div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12">
                        <div id="tncms-region-masthead-full-bottom" class="tncms-region "><div id="tncms-block-462925" class="tncms-block"><div class="header-umbrella-navigation">
<ul class="list-inline">
<li class=""><a href="/">Baton Rouge</a></li>
<li class="current-section"><a href="/new_orleans/">New Orleans</a></li>
<li class=""><a href="/acadiana/">Acadiana</a></li>
</ul>
</div></div><div id="tncms-block-481685" class="tncms-block"><div class="weekly-circulars pull-right">
<a href="/site/circulars_new_orleans.html" target="_blank">Weekly Circulars <i class="fa fa-scissors" aria-hidden="true"></i></a> 
</div></div></div>
                    </div>
                </div>
                
            </header>
        </div>
    

    <div id="site-navbar-container" class="hidden-print affix-top">
        
        <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static" role="navigation">
            
            <div class="navbar-header">
                
                
                
                    <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                                
                <div class="navbar-brand hidden-md hidden-lg pos_right"><div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-462301" class="tncms-block">
    
    <section id="block-462301" class="block emphasis-h3  ">
        
<div class="block">
    <a href="/" >
        <img src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/custom/image/040b6ec6-033f-11e6-a046-937e87019a9d.png?_dc=1460747986" class="img-responsive" alt="">
    </a>
</div></section>
    </div></div></div>
                                
            </div>
            <div id="navbar-collapse" class="navbar-collapse collapse">
                <div class="pull-right">
                    <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-469078" class="tncms-block"><ul class="list-inline nav-social-icons">
<li><a href="http://www.twitter.com/theadvocateno" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/TheAdvocateNewOrleans" target="_blank"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
</ul></div><div id="tncms-block-459924" class="tncms-block navbar-weather-block"><div id="weather-459924" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=70112" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="wi-day-cloudy"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">75&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>


<style>
    #weather-459924 .list-unstyled { margin:0; }
    #weather-459924 span { display: block; }
    #weather-459924 .forecast-link a {padding: 8px;margin-top: -10px;}
    #weather-459924 .icon {
        position: relative;
        
            font-size: 24px;
            margin-right: 10px;
        
    }
    #weather-459924 .temp {
        
            font-size: 18px;
            
        
        font-weight: bold;
    }
    #weather-459924 .cond { opacity: 0.7; }
    #weather-459924 .current-conditions {
        float: left;
        
            height: 24px;

        
    }
    
    #weather-459924 .dropdown-toggle { color: #222; display:block; }
    
    
</style></div></div>
                    
                </div>
                <div class="navbar-left">
                    <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a href="/new_orleans/" >
                    
                    N.O. Home
                </a></li><li class="dropdown">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/new_orleans/news/" >
                    
                    News
                </a><ul id="main-nav_menu-child" class="dropdown-menu"><li>
                <a href="/new_orleans/news/business/" >
                    
                    Business
                </a></li><li class="dropdown">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-nested="menu"   href="/new_orleans/news/communities/" >
                    
                        <span class="fa fa-caret-right"></span>
                    
                    Communities
                </a><ul id="main-nav_menu-child-child" class="dropdown-menu"><li>
                <a href="/new_orleans/news/communities/crescent_city/" >
                    
                    Crescent City
                </a></li><li>
                <a href="/new_orleans/news/communities/east_jefferson/" >
                    
                    East Jefferson
                </a></li><li>
                <a href="/new_orleans/news/communities/st_tammany/" >
                    
                    St. Tammany
                </a></li><li>
                <a href="/new_orleans/news/communities/west_bank/" >
                    
                    West Bank
                </a></li></ul></li><li>
                <a href="/new_orleans/news/courts/" >
                    
                    Courts
                </a></li><li>
                <a href="/new_orleans/news/crime_police/" >
                    
                    Crime/Police
                </a></li><li>
                <a href="/new_orleans/news/education/" >
                    
                    Education
                </a></li><li>
                <a href="/new_orleans/news/environment/" >
                    
                    Environment
                </a></li><li class="dropdown">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-nested="menu"   href="/baton_rouge/news/politics/" >
                    
                        <span class="fa fa-caret-right"></span>
                    
                    State Politics
                </a><ul id="main-nav_menu-child-child" class="dropdown-menu"><li>
                <a href="/baton_rouge/news/politics/legislature/" >
                    
                    Legislature
                </a></li><li>
                <a href="/new_orleans/news/politics/elections/" >
                    
                    Elections
                </a></li></ul></li><li>
                <a href="/new_orleans/news/weather_traffic/" >
                    
                    Weather/Traffic
                </a></li></ul></li><li class="dropdown">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/new_orleans/sports/" >
                    
                    Sports
                </a><ul id="main-nav_menu-child" class="dropdown-menu"><li>
                <a href="/new_orleans/sports/saints/" >
                    
                    Saints
                </a></li><li>
                <a href="/baton_rouge/sports/lsu/" >
                    
                    LSU
                </a></li><li>
                <a href="/new_orleans/sports/high_schools/" >
                    
                    High Schools
                </a></li><li>
                <a href="/new_orleans/sports/tulane/" >
                    
                    Tulane
                </a></li><li>
                <a href="/new_orleans/sports/pelicans/" >
                    
                    Pelicans
                </a></li><li>
                <a href="/baton_rouge/sports/scott_rabalais/" >
                    
                    Scott Rabalais
                </a></li><li>
                <a href="/new_orleans/sports/horse_racing/" >
                    
                    Horse Racing
                </a></li><li>
                <a href="/new_orleans/sports/zephyrs/" >
                    
                    Zephyrs
                </a></li></ul></li><li class="dropdown">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/new_orleans/entertainment_life/" >
                    
                    Entertainment/Life
                </a><ul id="main-nav_menu-child" class="dropdown-menu"><li>
                <a href="/new_orleans/entertainment_life/arts/" >
                    
                    Arts
                </a></li><li>
                <a href="/new_orleans/entertainment_life/books/" >
                    
                    Books
                </a></li><li>
                <a href="/entertainment/comics/" >
                    
                    Comics
                </a></li><li>
                <a href="/entertainment/crossword/" >
                    
                    Crossword
                </a></li><li>
                <a href="/new_orleans/entertainment_life/festivals/" >
                    
                    Festivals
                </a></li><li>
                <a href="/new_orleans/entertainment_life/food_restaurants/" >
                    
                    Food/Restaurants
                </a></li><li>
                <a href="/new_orleans/entertainment_life/health_fitness/" >
                    
                    Health/Fitness
                </a></li><li>
                <a href="/new_orleans/entertainment_life/home_garden/" >
                    
                    Home/Garden
                </a></li><li>
                <a href="/new_orleans/entertainment_life/ian_mcnulty/" >
                    
                    Ian McNulty
                </a></li><li>
                <a href="/new_orleans/entertainment_life/keith_spera/" >
                    
                    Keith Spera
                </a></li><li>
                <a href="/new_orleans/entertainment_life/mardi_gras/" >
                    
                    Mardi Gras
                </a></li><li>
                <a href="/new_orleans/entertainment_life/movies_tv/" >
                    
                    Movies/TV
                </a></li><li>
                <a href="/new_orleans/entertainment_life/music/" >
                    
                    Music
                </a></li><li>
                <a href="/new_orleans/entertainment_life/nell_nolan/" >
                    
                    Nell Nolan
                </a></li><li>
                <a href="/baton_rouge/entertainment_life/smiley_anders/" >
                    
                    Smiley Anders
                </a></li><li>
                <a href="/new_orleans/entertainment_life/steven_forster/" >
                    
                    Steven Forster
                </a></li><li>
                <a href="/new_orleans/entertainment_life/calendar/" >
                    
                    Calendar
                </a></li><li>
                <a href="http://games.theadvocate.com/"  target="_blank">
                    
                    Games
                </a></li></ul></li><li class="dropdown">
                <a class="dropdown-toggle" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/new_orleans/opinion/" >
                    
                    Opinion
                </a><ul id="main-nav_menu-child" class="dropdown-menu"><li>
                <a href="/baton_rouge/opinion/walt_handelsman/" >
                    
                    Walt Handelsman
                </a></li><li>
                <a href="/baton_rouge/opinion/stephanie_grace/" >
                    
                    Stephanie Grace
                </a></li><li>
                <a href="/new_orleans/opinion/james_gill/" >
                    
                    James Gill
                </a></li><li>
                <a href="/new_orleans/opinion/our_views/" >
                    
                    Our Views
                </a></li><li>
                <a href="/baton_rouge/opinion/mark_ballard/" >
                    
                    Mark Ballard
                </a></li><li>
                <a href="/baton_rouge/opinion/jeff_sadow/" >
                    
                    Jeff Sadow
                </a></li><li>
                <a href="/new_orleans/opinion/letters/" >
                    
                    Letters
                </a></li></ul></li><li>
                <a href="/app/subscribe/index.html" >
                    
                    Subscribe
                </a></li><li>
                <a href="http://www.legacy.com/obituaries/theneworleansadvocate/"  target="_blank">
                    
                    Obituaries
                </a></li><li>
                <a href="http://theneworleansadvocate.kaango.com/"  target="_blank">
                    
                    Classifieds
                </a></li><li>
                <a href="/app/jobs/pages/home.php?region=no" >
                    
                    Jobs
                </a></li><li>
                <a href="/app/homes/pages/home.php?region=no" >
                    
                    Homes
                </a></li><li>
                <a href="http://wheels.theneworleansadvocate.com/"  target="_blank">
                    
                    Wheels
                </a></li><li>
                <a href="http://games.theadvocate.com/"  target="_blank">
                    
                    Games
                </a></li></ul></div>
                </div>
            </div>
            
        </nav>
        
    </div>
    
        
            <script>
                jQuery(document).ready(function($){
                    var sNavContainer = '#site-navbar-container';
                    var sBodyContainer = '#main-body-container';
                    var sNavHeight = $(sNavContainer).height();
                    var iUnfixPoint = 0;
                    $sNavScroll = false;
                    $(window).on('scroll mousewheel', function(){
                        if( !$sNavScroll ){
                            $sNavScroll = true;
                            setTimeout(function(){
                                var iFixPoint = $(sNavContainer).offset().top;
                                var iCurrPoint = $(this).scrollTop();
                                if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                    if( !$(sNavContainer).hasClass('affix') ){ 
                                        iUnfixPoint = iFixPoint;
                                        $(sNavContainer).addClass('affix').removeClass('affix-top');
                                        $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                    }
                                } else {
                                    if( !$(sNavContainer).hasClass('affix-top') ){ 
                                        $(sNavContainer).removeClass('affix').addClass('affix-top');
                                        $(sBodyContainer).css('margin-top', 0);
                                    }
                                }
                                $sNavScroll = false;
                            }, 1000);
                        }
                    });
                });
            </script>
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-477839" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="atf, CCP-2x1-SiteSkin" id="ad-477839" data-dfp-size="[2, 1]"></div></div>
    </div><div id="tncms-block-477837" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="atf, CCP-2x1-Interstitial" id="ad-477837" data-dfp-size="[2, 1]"></div></div>
    </div><div id="tncms-block-477838" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="atf, CCP-2x1-HighImpactTop" id="ad-477838" data-dfp-size="[2, 1]"></div></div>
    </div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12">
                    <div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div> 
                </div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-477833" class="tncms-block visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="atf, CCP-728x90-1" id="ad-477833" data-dfp-size="[728, 90]"></div></div>
    </div><div id="tncms-block-477834" class="tncms-block visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:50px; min-width:320px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="atf, CCP-320x50-1" id="ad-477834" data-dfp-size="[320, 50]"></div></div>
    </div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fa fa-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" class="card photo-carousel    subscriber-hide">
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect"><span class="control-left fa fa-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect"><span class="control-left fa fa-chevron-right"></span></a>
                    <span class="photo-count">
                        <span class="current-count">1</span> of 12
                    </span>
            </div>
            <div id="gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" class="carousel-inner">
                        <div class="item photo-bae41f9b-7c4a-5970-9b37-d6d8c3b91712">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/b/ae/bae41f9b-7c4a-5970-9b37-d6d8c3b91712/58d01032e1471.image.jpg?resize=1200%2C856"
                    alt="no.nocrime.032117.005.JPG"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1704"
                    height="1215"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/b/ae/bae41f9b-7c4a-5970-9b37-d6d8c3b91712/58d01032e1471.image.jpg?resize=1200%2C856"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>Trumpeter James Andrews, top left, leads a second line against violence and to honor former Saints player Will Smith in New Orleans, La. Friday, April 15, 2016 at the intersection where Will Smith was shot and killed Saturday and a memorial was made.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent.</p>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_bae41f9b-7c4a-5970-9b37-d6d8c3b91712.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_bae41f9b-7c4a-5970-9b37-d6d8c3b91712.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":bae41f9b-7c4a-5970-9b37-d6d8c3b91712}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_bae41f9b-7c4a-5970-9b37-d6d8c3b91712.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=no.nocrime.032117.005.JPG&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_bae41f9b-7c4a-5970-9b37-d6d8c3b91712.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":bae41f9b-7c4a-5970-9b37-d6d8c3b91712}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20no.nocrime.032117.005.JPG&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_bae41f9b-7c4a-5970-9b37-d6d8c3b91712.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":bae41f9b-7c4a-5970-9b37-d6d8c3b91712}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_bae41f9b-7c4a-5970-9b37-d6d8c3b91712.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":bae41f9b-7c4a-5970-9b37-d6d8c3b91712}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-bae41f9b-7c4a-5970-9b37-d6d8c3b91712-btn save-asset " onclick="jQuery('.save-list-bae41f9b-7c4a-5970-9b37-d6d8c3b91712-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="bae41f9b-7c4a-5970-9b37-d6d8c3b91712" class="save-list-bae41f9b-7c4a-5970-9b37-d6d8c3b91712-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bae41f9b-7c4a-5970-9b37-d6d8c3b91712" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-1c6577ee-0e62-11e7-9460-e3502dcb6258 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    alt="032117 Violent Crime Trends"
                    class="img-responsive owl-lazy"
                    width="1000"
                    height="539"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/1/c6/1c6577ee-0e62-11e7-9460-e3502dcb6258/58d16d76883c9.image.jpg"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span id="author-8f78bd9c-3828-11e6-a203-97bb692fd4e4-asset-1c6577ee-0e62-11e7-9460-e3502dcb6258" class="asset-byline"  ><a href="https://www.theadvocate.com/users/profile/Dan Swenson">BY DAN SWENSON | The Advocate</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_1c6577ee-0e62-11e7-9460-e3502dcb6258.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_1c6577ee-0e62-11e7-9460-e3502dcb6258.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":1c6577ee-0e62-11e7-9460-e3502dcb6258}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_1c6577ee-0e62-11e7-9460-e3502dcb6258.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=032117%20Violent%20Crime%20Trends&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_1c6577ee-0e62-11e7-9460-e3502dcb6258.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":1c6577ee-0e62-11e7-9460-e3502dcb6258}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20032117%20Violent%20Crime%20Trends&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_1c6577ee-0e62-11e7-9460-e3502dcb6258.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":1c6577ee-0e62-11e7-9460-e3502dcb6258}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_1c6577ee-0e62-11e7-9460-e3502dcb6258.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":1c6577ee-0e62-11e7-9460-e3502dcb6258}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-1c6577ee-0e62-11e7-9460-e3502dcb6258-btn save-asset " onclick="jQuery('.save-list-1c6577ee-0e62-11e7-9460-e3502dcb6258-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="1c6577ee-0e62-11e7-9460-e3502dcb6258" class="save-list-1c6577ee-0e62-11e7-9460-e3502dcb6258-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="1c6577ee-0e62-11e7-9460-e3502dcb6258" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-cbc53c52-0e61-11e7-89d2-17b25b8d9ffa hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    alt="032117 Major Crime Totals"
                    class="img-responsive owl-lazy"
                    width="770"
                    height="1070"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/c/bc/cbc53c52-0e61-11e7-89d2-17b25b8d9ffa/58d16cfbd2477.image.jpg"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_cbc53c52-0e61-11e7-89d2-17b25b8d9ffa.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_cbc53c52-0e61-11e7-89d2-17b25b8d9ffa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":cbc53c52-0e61-11e7-89d2-17b25b8d9ffa}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_cbc53c52-0e61-11e7-89d2-17b25b8d9ffa.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=032117%20Major%20Crime%20Totals&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_cbc53c52-0e61-11e7-89d2-17b25b8d9ffa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":cbc53c52-0e61-11e7-89d2-17b25b8d9ffa}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20032117%20Major%20Crime%20Totals&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_cbc53c52-0e61-11e7-89d2-17b25b8d9ffa.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":cbc53c52-0e61-11e7-89d2-17b25b8d9ffa}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_cbc53c52-0e61-11e7-89d2-17b25b8d9ffa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":cbc53c52-0e61-11e7-89d2-17b25b8d9ffa}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-cbc53c52-0e61-11e7-89d2-17b25b8d9ffa-btn save-asset " onclick="jQuery('.save-list-cbc53c52-0e61-11e7-89d2-17b25b8d9ffa-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="cbc53c52-0e61-11e7-89d2-17b25b8d9ffa" class="save-list-cbc53c52-0e61-11e7-89d2-17b25b8d9ffa-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="cbc53c52-0e61-11e7-89d2-17b25b8d9ffa" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-267024a4-9a57-5bc7-92b1-ac4a6e32608f hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    alt="NO.monitors.012017_002.JPG"
                    class="img-responsive owl-lazy"
                    width="1557"
                    height="1330"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/67/267024a4-9a57-5bc7-92b1-ac4a6e32608f/58811a0ded6f6.image.jpg?resize=1200%2C1025"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                            <a href="http://theadvocate.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=&thumbpath=http%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Ftheadvocate.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F2%2F67%2F267024a4-9a57-5bc7-92b1-ac4a6e32608f%2F58811a0ded6f6.image.jpg%3Fresize%3D540%252C461&previewpath=http%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Ftheadvocate.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F2%2F67%2F267024a4-9a57-5bc7-92b1-ac4a6e32608f%2F58811a0ded6f6.image.jpg%3Fresize%3D540%252C461&notes=http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/67/267024a4-9a57-5bc7-92b1-ac4a6e32608f/58811a0def0cb.~townnews~.jpg" class="buy-now btn btn-success btn-xs" target="_blank">Buy Now</a>
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>New Orleans Police Department Superintendent Chief Michael Harrison pauses before answering a question about a federal watchdog's scathing report about the department's recruitment practices outside NOPD headquarters in New Orleans, La. Thursday, Jan. 19, 2017.</p>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_267024a4-9a57-5bc7-92b1-ac4a6e32608f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_267024a4-9a57-5bc7-92b1-ac4a6e32608f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":267024a4-9a57-5bc7-92b1-ac4a6e32608f}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_267024a4-9a57-5bc7-92b1-ac4a6e32608f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=NO.monitors.012017_002.JPG&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_267024a4-9a57-5bc7-92b1-ac4a6e32608f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":267024a4-9a57-5bc7-92b1-ac4a6e32608f}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20NO.monitors.012017_002.JPG&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_267024a4-9a57-5bc7-92b1-ac4a6e32608f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":267024a4-9a57-5bc7-92b1-ac4a6e32608f}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_267024a4-9a57-5bc7-92b1-ac4a6e32608f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":267024a4-9a57-5bc7-92b1-ac4a6e32608f}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-267024a4-9a57-5bc7-92b1-ac4a6e32608f-btn save-asset " onclick="jQuery('.save-list-267024a4-9a57-5bc7-92b1-ac4a6e32608f-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="267024a4-9a57-5bc7-92b1-ac4a6e32608f" class="save-list-267024a4-9a57-5bc7-92b1-ac4a6e32608f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="267024a4-9a57-5bc7-92b1-ac4a6e32608f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    alt="no.nocrime.032117.001.JPG"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1171"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/a2/2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d/58d1af0920a71.image.jpg?resize=1200%2C794"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>Two women are stopped from fighting by two men at the 1600 block of Gen. Ogden Street where police were investigating a shooting of two people in New Orleans, La. Wednesday, March 9, 2016.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent.</p>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=no.nocrime.032117.001.JPG&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20no.nocrime.032117.001.JPG&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d-btn save-asset " onclick="jQuery('.save-list-2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d" class="save-list-2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-726c1511-f7fb-55a4-ac1d-32636a04073e hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="6"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    alt="no.nocrime.032117.004.JPG"
                    class="img-responsive owl-lazy"
                    width="1967"
                    height="1054"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/7/26/726c1511-f7fb-55a4-ac1d-32636a04073e/58d010313c50c.image.jpg?resize=1200%2C643"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>New Orleans Police Department investigators study a crime scene near Bourbon and Canal Street after 10 people were shot including Demontris Toliver who was killed in New Orleans, La. Sunday, Nov. 27, 2016.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent.</p>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_726c1511-f7fb-55a4-ac1d-32636a04073e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_726c1511-f7fb-55a4-ac1d-32636a04073e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":726c1511-f7fb-55a4-ac1d-32636a04073e}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_726c1511-f7fb-55a4-ac1d-32636a04073e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=no.nocrime.032117.004.JPG&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_726c1511-f7fb-55a4-ac1d-32636a04073e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":726c1511-f7fb-55a4-ac1d-32636a04073e}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20no.nocrime.032117.004.JPG&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_726c1511-f7fb-55a4-ac1d-32636a04073e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":726c1511-f7fb-55a4-ac1d-32636a04073e}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_726c1511-f7fb-55a4-ac1d-32636a04073e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":726c1511-f7fb-55a4-ac1d-32636a04073e}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-726c1511-f7fb-55a4-ac1d-32636a04073e-btn save-asset " onclick="jQuery('.save-list-726c1511-f7fb-55a4-ac1d-32636a04073e-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="726c1511-f7fb-55a4-ac1d-32636a04073e" class="save-list-726c1511-f7fb-55a4-ac1d-32636a04073e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="726c1511-f7fb-55a4-ac1d-32636a04073e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-7b6f3f6f-0471-5b14-b210-e6657d029e77 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="7"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    alt="no.nocrime.032117.006.JPG"
                    class="img-responsive owl-lazy"
                    width="1729"
                    height="1198"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/7/b6/7b6f3f6f-0471-5b14-b210-e6657d029e77/58d01034a193c.image.jpg?resize=1200%2C831"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>People react at the scene of the homicide of Shedric Morgan, 30, on Hamburg near the intersection of Lafreniere St. in New Orleans, La. Friday, March 11, 2016. Morgan was shot near an SUV with two of his young children inside. The children were not injured.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent.</p>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_7b6f3f6f-0471-5b14-b210-e6657d029e77.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_7b6f3f6f-0471-5b14-b210-e6657d029e77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":7b6f3f6f-0471-5b14-b210-e6657d029e77}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_7b6f3f6f-0471-5b14-b210-e6657d029e77.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=no.nocrime.032117.006.JPG&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_7b6f3f6f-0471-5b14-b210-e6657d029e77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":7b6f3f6f-0471-5b14-b210-e6657d029e77}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20no.nocrime.032117.006.JPG&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_7b6f3f6f-0471-5b14-b210-e6657d029e77.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":7b6f3f6f-0471-5b14-b210-e6657d029e77}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_7b6f3f6f-0471-5b14-b210-e6657d029e77.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":7b6f3f6f-0471-5b14-b210-e6657d029e77}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-7b6f3f6f-0471-5b14-b210-e6657d029e77-btn save-asset " onclick="jQuery('.save-list-7b6f3f6f-0471-5b14-b210-e6657d029e77-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="7b6f3f6f-0471-5b14-b210-e6657d029e77" class="save-list-7b6f3f6f-0471-5b14-b210-e6657d029e77-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7b6f3f6f-0471-5b14-b210-e6657d029e77" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-bbf350ce-0bb1-5586-a79e-ed997d7caf70 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="8"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    alt="no.nocrime.032117.008.JPG"
                    class="img-responsive owl-lazy"
                    width="1624"
                    height="1276"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/b/bf/bbf350ce-0bb1-5586-a79e-ed997d7caf70/58d0103730b7e.image.jpg?resize=1200%2C943"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>Trumpeter James Andrews, top left, leads a second line against violence and to honor former Saints player Will Smith in New Orleans, La. Friday, April 15, 2016 at the intersection where Will Smith was shot and killed Saturday and a memorial was made.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent.</p>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_bbf350ce-0bb1-5586-a79e-ed997d7caf70.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_bbf350ce-0bb1-5586-a79e-ed997d7caf70.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":bbf350ce-0bb1-5586-a79e-ed997d7caf70}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_bbf350ce-0bb1-5586-a79e-ed997d7caf70.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=no.nocrime.032117.008.JPG&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_bbf350ce-0bb1-5586-a79e-ed997d7caf70.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":bbf350ce-0bb1-5586-a79e-ed997d7caf70}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20no.nocrime.032117.008.JPG&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_bbf350ce-0bb1-5586-a79e-ed997d7caf70.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":bbf350ce-0bb1-5586-a79e-ed997d7caf70}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_bbf350ce-0bb1-5586-a79e-ed997d7caf70.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":bbf350ce-0bb1-5586-a79e-ed997d7caf70}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-bbf350ce-0bb1-5586-a79e-ed997d7caf70-btn save-asset " onclick="jQuery('.save-list-bbf350ce-0bb1-5586-a79e-ed997d7caf70-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="bbf350ce-0bb1-5586-a79e-ed997d7caf70" class="save-list-bbf350ce-0bb1-5586-a79e-ed997d7caf70-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bbf350ce-0bb1-5586-a79e-ed997d7caf70" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-bef2d1fd-ec22-5363-b2e5-0756eaf256bf hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="9"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    alt="no.nocrime.032117.007.JPG"
                    class="img-responsive owl-lazy"
                    width="1416"
                    height="1463"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/b/ef/bef2d1fd-ec22-5363-b2e5-0756eaf256bf/58d010359abcb.image.jpg?resize=1200%2C1240"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>New Orleans Police Department investigators study a crime scene near Bourbon and Canal Street after 10 people were shot including Demontris Toliver who was killed in New Orleans, La. Sunday, Nov. 27, 2016.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent.</p>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_bef2d1fd-ec22-5363-b2e5-0756eaf256bf.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_bef2d1fd-ec22-5363-b2e5-0756eaf256bf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":bef2d1fd-ec22-5363-b2e5-0756eaf256bf}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_bef2d1fd-ec22-5363-b2e5-0756eaf256bf.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=no.nocrime.032117.007.JPG&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_bef2d1fd-ec22-5363-b2e5-0756eaf256bf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":bef2d1fd-ec22-5363-b2e5-0756eaf256bf}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20no.nocrime.032117.007.JPG&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_bef2d1fd-ec22-5363-b2e5-0756eaf256bf.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":bef2d1fd-ec22-5363-b2e5-0756eaf256bf}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_bef2d1fd-ec22-5363-b2e5-0756eaf256bf.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":bef2d1fd-ec22-5363-b2e5-0756eaf256bf}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-bef2d1fd-ec22-5363-b2e5-0756eaf256bf-btn save-asset " onclick="jQuery('.save-list-bef2d1fd-ec22-5363-b2e5-0756eaf256bf-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="bef2d1fd-ec22-5363-b2e5-0756eaf256bf" class="save-list-bef2d1fd-ec22-5363-b2e5-0756eaf256bf-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="bef2d1fd-ec22-5363-b2e5-0756eaf256bf" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-0fec54c3-7e21-5786-9e85-fc4f5599df1b hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="10"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    alt="no.nocrime.032117.002.JPG"
                    class="img-responsive owl-lazy"
                    width="1624"
                    height="1275"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/0/fe/0fec54c3-7e21-5786-9e85-fc4f5599df1b/58d00f804b974.image.jpg?resize=1200%2C942"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>New Orleans Police Department, Fire, and EMS respond to an injured woman on the ground at the scene of a mass shooting of six people where Earnest McKnight later died near First and South Derbigny St. in New Orleans, La. Sunday, Sept. 11, 2016. NOPD said they were working a triple shooting in the area that later expanded to six people. The woman was transported from the scene via ambulance.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent.</p>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_0fec54c3-7e21-5786-9e85-fc4f5599df1b.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_0fec54c3-7e21-5786-9e85-fc4f5599df1b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":0fec54c3-7e21-5786-9e85-fc4f5599df1b}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_0fec54c3-7e21-5786-9e85-fc4f5599df1b.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=no.nocrime.032117.002.JPG&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_0fec54c3-7e21-5786-9e85-fc4f5599df1b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":0fec54c3-7e21-5786-9e85-fc4f5599df1b}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20no.nocrime.032117.002.JPG&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_0fec54c3-7e21-5786-9e85-fc4f5599df1b.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":0fec54c3-7e21-5786-9e85-fc4f5599df1b}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_0fec54c3-7e21-5786-9e85-fc4f5599df1b.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":0fec54c3-7e21-5786-9e85-fc4f5599df1b}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-0fec54c3-7e21-5786-9e85-fc4f5599df1b-btn save-asset " onclick="jQuery('.save-list-0fec54c3-7e21-5786-9e85-fc4f5599df1b-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="0fec54c3-7e21-5786-9e85-fc4f5599df1b" class="save-list-0fec54c3-7e21-5786-9e85-fc4f5599df1b-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0fec54c3-7e21-5786-9e85-fc4f5599df1b" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-16fa6bf9-e176-5c0c-b7ed-48049e98945f hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="11"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    alt="no.nocrime.032117.001.JPG"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1171"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/1/6f/16fa6bf9-e176-5c0c-b7ed-48049e98945f/58d00f7f2deee.image.jpg?resize=1200%2C794"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                            <a href="http://theadvocate.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=&thumbpath=http%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Ftheadvocate.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F1%2F6f%2F16fa6bf9-e176-5c0c-b7ed-48049e98945f%2F58d00f7f2deee.image.jpg%3Fresize%3D540%252C357&previewpath=http%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Ftheadvocate.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F1%2F6f%2F16fa6bf9-e176-5c0c-b7ed-48049e98945f%2F58d00f7f2deee.image.jpg%3Fresize%3D540%252C357&notes=http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/1/6f/16fa6bf9-e176-5c0c-b7ed-48049e98945f/58d00f7f2ef00.~townnews~.jpg" class="buy-now btn btn-success btn-xs" target="_blank">Buy Now</a>
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>Two women are stopped from fighting by two men at the 1600 block of Gen. Ogden Street where police were investigating a shooting of two people in New Orleans, La. Wednesday, March 9, 2016.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent.</p>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_16fa6bf9-e176-5c0c-b7ed-48049e98945f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_16fa6bf9-e176-5c0c-b7ed-48049e98945f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":16fa6bf9-e176-5c0c-b7ed-48049e98945f}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_16fa6bf9-e176-5c0c-b7ed-48049e98945f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=no.nocrime.032117.001.JPG&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_16fa6bf9-e176-5c0c-b7ed-48049e98945f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":16fa6bf9-e176-5c0c-b7ed-48049e98945f}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20no.nocrime.032117.001.JPG&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_16fa6bf9-e176-5c0c-b7ed-48049e98945f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":16fa6bf9-e176-5c0c-b7ed-48049e98945f}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_16fa6bf9-e176-5c0c-b7ed-48049e98945f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":16fa6bf9-e176-5c0c-b7ed-48049e98945f}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-16fa6bf9-e176-5c0c-b7ed-48049e98945f-btn save-asset " onclick="jQuery('.save-list-16fa6bf9-e176-5c0c-b7ed-48049e98945f-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="16fa6bf9-e176-5c0c-b7ed-48049e98945f" class="save-list-16fa6bf9-e176-5c0c-b7ed-48049e98945f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="16fa6bf9-e176-5c0c-b7ed-48049e98945f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-75ad7e40-c1ec-515e-a62c-56d7f6e3e879 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="12"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
                <img
                    alt="no.nocrime.032117.003.JPG"
                    class="img-responsive owl-lazy"
                    width="1762"
                    height="1176"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/7/5a/75ad7e40-c1ec-515e-a62c-56d7f6e3e879/58d00f820cff2.image.jpg?resize=1200%2C801"
                     />
                                        
                                        
                                </div>
        <div class="caption-container">
                <button class="btn btn-link collapse fa fa-minus-circle pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target=".caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal"></button>
                <div class="clearfix"></div>
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>A 19-year-old man, Denzel JeanPierre, was shot and killed near the corner of St. Bernard Avenue and Law Street in the 7th Ward shortly after 2:30 p.m. in New Orleans, La. Tuesday, June 14, 2016. Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent.</p>
                    </div>
                
                    <div class="photo-share">
                        
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fimage_75ad7e40-c1ec-515e-a62c-56d7f6e3e879.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_75ad7e40-c1ec-515e-a62c-56d7f6e3e879.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":75ad7e40-c1ec-515e-a62c-56d7f6e3e879}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fimage_75ad7e40-c1ec-515e-a62c-56d7f6e3e879.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=no.nocrime.032117.003.JPG&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_75ad7e40-c1ec-515e-a62c-56d7f6e3e879.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":75ad7e40-c1ec-515e-a62c-56d7f6e3e879}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20no.nocrime.032117.003.JPG&body=http%3A%2F%2Fwww.theadvocate.com%2Fimage_75ad7e40-c1ec-515e-a62c-56d7f6e3e879.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":75ad7e40-c1ec-515e-a62c-56d7f6e3e879}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_75ad7e40-c1ec-515e-a62c-56d7f6e3e879.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":75ad7e40-c1ec-515e-a62c-56d7f6e3e879}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-75ad7e40-c1ec-515e-a62c-56d7f6e3e879-btn save-asset " onclick="jQuery('.save-list-75ad7e40-c1ec-515e-a62c-56d7f6e3e879-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="75ad7e40-c1ec-515e-a62c-56d7f6e3e879" class="save-list-75ad7e40-c1ec-515e-a62c-56d7f6e3e879-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="75ad7e40-c1ec-515e-a62c-56d7f6e3e879" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
            jQuery(document).ready(function($){
                var gallery_ad_5d2b7926_0a6c_11e7_b8db_6b6036a18384_photo_modal = false;
                var gallery_changed_5d2b7926_0a6c_11e7_b8db_6b6036a18384_photo_modal = false;
                $('#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal');
                owl.on('changed.owl.carousel', function(event) {
                 
                        

                        
                            var currItem = $('#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal .item').removeClass('hover');
                        

                        
                        
                        
                });

                
                var photo_carousel_5d2b7926_0a6c_11e7_b8db_6b6036a18384_photo_modal = $('#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal').data('owlCarousel');

                $('#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_5d2b7926_0a6c_11e7_b8db_6b6036a18384_photo_modal.prev();
                });

                $('#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_5d2b7926_0a6c_11e7_b8db_6b6036a18384_photo_modal.next();
                });
                    
                    });
        </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="http://schema.org/Article" id="asset-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="asset article-default" data-url="http://www.theadvocate.com/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html">
    <link itemprop="mainEntityOfPage" href="http://www.theadvocate.com/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html" />
    
    <div class="asset-masthead" >
        <div class="asset-paging-container hidden-print">
            <div id="asset-paging-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="asset-paging">
                <div id="paging-prev-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="paging-link prev offset"></div>
                <div id="paging-next-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><header class="asset-header">
    
    <div class="kicker lead text-muted">New Orleans continues to see increase in major crimes; what's at root of problem?</div><div class="hammer"><span>New Orleans continues to see increase in major crimes; what's at root of problem?</span></div><script>jQuery(document).ready(function($){ $('.asset-header .hammer').bigtext({ minfontsize: 32, maxfontsize: 200 }); });</script><h1 itemprop="headline">
        
        NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years
    </h1>
    
    <div class="meta">
        <ul class="list-inline">
        
        
            <li><span id="author-popup-0e6f1582-382a-11e6-a61d-7b2fd40ff37f-asset-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="asset-byline" rel="popover" itemprop="author"><a href="https://www.theadvocate.com/users/profile/Matt Sledge">BY MATT SLEDGE | msledge@theadvocate.com</a></span>
                
                    <div id="author-popup-0e6f1582-382a-11e6-a61d-7b2fd40ff37f-asset-5d2b7926-0a6c-11e7-b8db-6b6036a18384-content" class="hide">
                        
                <style>
                    #card-author-0e6f1582-382a-11e6-a61d-7b2fd40ff37f.popup-content .avatar-box{
                        width: 100px;
                        height: 100px;
                        margin-right: 10px;
                    }
                </style>
            
            <article id="card-author-0e6f1582-382a-11e6-a61d-7b2fd40ff37f" class="clearfix card author popup-content">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.theadvocate.com/users/profile/Matt Sledge" class="user-profile-link card-image media-object" style="background-image:url('http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/avatars/0/e6/f15/0e6f1582-382a-11e6-a61d-7b2fd40ff37f.1dc0672a4cd3c0cf4586cda8ae7b307f.png?_dc=1468377334')" rel="author"></a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.theadvocate.com/users/profile/Matt Sledge" rel="author">Matt Sledge</a>
                                </h4>
    
    <ul class="list-inline social-links hidden-print">
            <li>
                <a href="http://www.facebook.com//theadvocateneworleans/" title="Facebook" target="_blank">
                   <span class="fa-stack">
                       
                       <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="https://www.twitter.com/mgsledge" title="Twitter" target="_blank">
                    <span class="fa-stack">
                       
                       <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:msledge@theadvocate.com" title="Email">
                    <span class="fa-stack">
                        
                        <i class="fa fa-envelope fa-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul>
    </div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-0e6f1582-382a-11e6-a61d-7b2fd40ff37f-asset-5d2b7926-0a6c-11e7-b8db-6b6036a18384').popover({
                            content: $('#author-popup-0e6f1582-382a-11e6-a61d-7b2fd40ff37f-asset-5d2b7926-0a6c-11e7-b8db-6b6036a18384-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>   
        <time datetime="2017-03-21T19:15:00-05:00" class="asset-date text-muted">Mar 21, 2017 - 7:15 pm</time></li>
        
        
            <li class="hidden-print"><a href="/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html?mode=comments" class="cm"><span class="fa fa-comments"></span> (<span class="fb-comments-count" data-href="http://www.theadvocate.com/tncms/asset/editorial/5d2b7926-0a6c-11e7-b8db-6b6036a18384/">&hellip;</span>)</a></li>
        
    </ul>
    </div>
    <meta itemprop="dateCreated" content="Tue, 21 Mar 2017 19:15:00 -0500">
    <meta itemprop="datePublished" content="Tue, 21 Mar 2017 19:15:00 -0500">
</header>
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                
    <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fnew_orleans%2Fnews%2Fcrime_police%2Farticle_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":5d2b7926-0a6c-11e7-b8db-6b6036a18384}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fnew_orleans%2Fnews%2Fcrime_police%2Farticle_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=NOPD%3A%20Major%20crimes%20rose%204.4%20percent%20in%202016%2C%20up%2030%20percent%20in%20last%20six%20years&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":5d2b7926-0a6c-11e7-b8db-6b6036a18384}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20NOPD%3A%20Major%20crimes%20rose%204.4%20percent%20in%202016%2C%20up%2030%20percent%20in%20last%20six%20years&body=http%3A%2F%2Fwww.theadvocate.com%2Fnew_orleans%2Fnews%2Fcrime_police%2Farticle_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":5d2b7926-0a6c-11e7-b8db-6b6036a18384}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li></ul>
            </div>
        
    </div>
    

    

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            

            <div id="asset-photo-carousel">
                    <div id="carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="card photo-carousel    subscriber-hide">
            <div class="photo-carousel-control-container">
                    <a class="photo-carousel-control left noselect"><span class="control-left fa fa-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect"><span class="control-left fa fa-chevron-right"></span></a>
            </div>
            <div id="gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="carousel-inner">
                        <div class="item photo-bae41f9b-7c4a-5970-9b37-d6d8c3b91712">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-bae41f9b-7c4a-5970-9b37-d6d8c3b91712" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1704">
            <meta itemprop="height" content="1215">
                <img
                    src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/b/ae/bae41f9b-7c4a-5970-9b37-d6d8c3b91712/58d01032e1471.image.jpg?resize=1200%2C856"
                    alt="no.nocrime.032117.005.JPG"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1704"
                    height="1215"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/b/ae/bae41f9b-7c4a-5970-9b37-d6d8c3b91712/58d01032e1471.image.jpg?resize=1200%2C856"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384 collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>Trumpeter James Andrews, top left, leads a second line against violence and to honor former Saints player Will Smith in New Orleans, La. Friday, April 15, 2016 at the intersection where Will Smith was shot and killed Saturday and a memorial was made.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-1c6577ee-0e62-11e7-9460-e3502dcb6258 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-1c6577ee-0e62-11e7-9460-e3502dcb6258" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1000">
            <meta itemprop="height" content="539">
                <img
                    alt="032117 Violent Crime Trends"
                    class="img-responsive owl-lazy"
                    width="1000"
                    height="539"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/1/c6/1c6577ee-0e62-11e7-9460-e3502dcb6258/58d16d76883c9.image.jpg"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384 collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span id="author-8f78bd9c-3828-11e6-a203-97bb692fd4e4-asset-1c6577ee-0e62-11e7-9460-e3502dcb6258" class="asset-byline"  ><a href="https://www.theadvocate.com/users/profile/Dan Swenson">BY DAN SWENSON | The Advocate</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p></p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-267024a4-9a57-5bc7-92b1-ac4a6e32608f hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-267024a4-9a57-5bc7-92b1-ac4a6e32608f" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1557">
            <meta itemprop="height" content="1330">
                <img
                    alt="NO.monitors.012017_002.JPG"
                    class="img-responsive owl-lazy"
                    width="1557"
                    height="1330"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/67/267024a4-9a57-5bc7-92b1-ac4a6e32608f/58811a0ded6f6.image.jpg?resize=1200%2C1025"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384 collapse in">
                    <div class="actions pull-right">
                            <a href="http://theadvocate.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=&thumbpath=http%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Ftheadvocate.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F2%2F67%2F267024a4-9a57-5bc7-92b1-ac4a6e32608f%2F58811a0ded6f6.image.jpg%3Fresize%3D540%252C461&previewpath=http%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Ftheadvocate.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F2%2F67%2F267024a4-9a57-5bc7-92b1-ac4a6e32608f%2F58811a0ded6f6.image.jpg%3Fresize%3D540%252C461&notes=http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/67/267024a4-9a57-5bc7-92b1-ac4a6e32608f/58811a0def0cb.~townnews~.jpg" class="buy-now btn btn-success btn-xs" target="_blank">Buy Now</a>
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>New Orleans Police Department Superintendent Chief Michael Harrison pauses before answering a question about a federal watchdog's scathing report about the department's recruitment practices outside NOPD headquarters in New Orleans, La. Thursday, Jan. 19, 2017. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1769">
            <meta itemprop="height" content="1171">
                <img
                    alt="no.nocrime.032117.001.JPG"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1171"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/a2/2a2999fe-cbe6-5652-b2b2-cb6cbb55f47d/58d1af0920a71.image.jpg?resize=1200%2C794"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384 collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>Two women are stopped from fighting by two men at the 1600 block of Gen. Ogden Street where police were investigating a shooting of two people in New Orleans, La. Wednesday, March 9, 2016.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-726c1511-f7fb-55a4-ac1d-32636a04073e hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#5" data-photo-target=".photo-726c1511-f7fb-55a4-ac1d-32636a04073e" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1967">
            <meta itemprop="height" content="1054">
                <img
                    alt="no.nocrime.032117.004.JPG"
                    class="img-responsive owl-lazy"
                    width="1967"
                    height="1054"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/7/26/726c1511-f7fb-55a4-ac1d-32636a04073e/58d010313c50c.image.jpg?resize=1200%2C643"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384 collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>New Orleans Police Department investigators study a crime scene near Bourbon and Canal Street after 10 people were shot including Demontris Toliver who was killed in New Orleans, La. Sunday, Nov. 27, 2016.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-7b6f3f6f-0471-5b14-b210-e6657d029e77 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="6"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#6" data-photo-target=".photo-7b6f3f6f-0471-5b14-b210-e6657d029e77" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1729">
            <meta itemprop="height" content="1198">
                <img
                    alt="no.nocrime.032117.006.JPG"
                    class="img-responsive owl-lazy"
                    width="1729"
                    height="1198"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/7/b6/7b6f3f6f-0471-5b14-b210-e6657d029e77/58d01034a193c.image.jpg?resize=1200%2C831"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384 collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>People react at the scene of the homicide of Shedric Morgan, 30, on Hamburg near the intersection of Lafreniere St. in New Orleans, La. Friday, March 11, 2016. Morgan was shot near an SUV with two of his young children inside. The children were not injured.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-bbf350ce-0bb1-5586-a79e-ed997d7caf70 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="7"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#7" data-photo-target=".photo-bbf350ce-0bb1-5586-a79e-ed997d7caf70" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1624">
            <meta itemprop="height" content="1276">
                <img
                    alt="no.nocrime.032117.008.JPG"
                    class="img-responsive owl-lazy"
                    width="1624"
                    height="1276"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/b/bf/bbf350ce-0bb1-5586-a79e-ed997d7caf70/58d0103730b7e.image.jpg?resize=1200%2C943"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384 collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>Trumpeter James Andrews, top left, leads a second line against violence and to honor former Saints player Will Smith in New Orleans, La. Friday, April 15, 2016 at the intersection where Will Smith was shot and killed Saturday and a memorial was made.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-bef2d1fd-ec22-5363-b2e5-0756eaf256bf hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="8"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#8" data-photo-target=".photo-bef2d1fd-ec22-5363-b2e5-0756eaf256bf" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1416">
            <meta itemprop="height" content="1463">
                <img
                    alt="no.nocrime.032117.007.JPG"
                    class="img-responsive owl-lazy"
                    width="1416"
                    height="1463"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/b/ef/bef2d1fd-ec22-5363-b2e5-0756eaf256bf/58d010359abcb.image.jpg?resize=1200%2C1240"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384 collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>New Orleans Police Department investigators study a crime scene near Bourbon and Canal Street after 10 people were shot including Demontris Toliver who was killed in New Orleans, La. Sunday, Nov. 27, 2016.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-0fec54c3-7e21-5786-9e85-fc4f5599df1b hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="9"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#9" data-photo-target=".photo-0fec54c3-7e21-5786-9e85-fc4f5599df1b" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1624">
            <meta itemprop="height" content="1275">
                <img
                    alt="no.nocrime.032117.002.JPG"
                    class="img-responsive owl-lazy"
                    width="1624"
                    height="1275"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/0/fe/0fec54c3-7e21-5786-9e85-fc4f5599df1b/58d00f804b974.image.jpg?resize=1200%2C942"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384 collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>New Orleans Police Department, Fire, and EMS respond to an injured woman on the ground at the scene of a mass shooting of six people where Earnest McKnight later died near First and South Derbigny St. in New Orleans, La. Sunday, Sept. 11, 2016. NOPD said they were working a triple shooting in the area that later expanded to six people. The woman was transported from the scene via ambulance.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-16fa6bf9-e176-5c0c-b7ed-48049e98945f hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="10"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#10" data-photo-target=".photo-16fa6bf9-e176-5c0c-b7ed-48049e98945f" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1769">
            <meta itemprop="height" content="1171">
                <img
                    alt="no.nocrime.032117.001.JPG"
                    class="img-responsive owl-lazy"
                    width="1769"
                    height="1171"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/1/6f/16fa6bf9-e176-5c0c-b7ed-48049e98945f/58d00f7f2deee.image.jpg?resize=1200%2C794"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384 collapse in">
                    <div class="actions pull-right">
                            <a href="http://theadvocate.mycapture.com//mycapture/remoteimage.asp?backtext=Return%20to%20photo&backurl=&thumbpath=http%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Ftheadvocate.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F1%2F6f%2F16fa6bf9-e176-5c0c-b7ed-48049e98945f%2F58d00f7f2deee.image.jpg%3Fresize%3D540%252C357&previewpath=http%3A%2F%2Fbloximages.newyork1.vip.townnews.com%2Ftheadvocate.com%2Fcontent%2Ftncms%2Fassets%2Fv3%2Feditorial%2F1%2F6f%2F16fa6bf9-e176-5c0c-b7ed-48049e98945f%2F58d00f7f2deee.image.jpg%3Fresize%3D540%252C357&notes=http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/1/6f/16fa6bf9-e176-5c0c-b7ed-48049e98945f/58d00f7f2ef00.~townnews~.jpg" class="buy-now btn btn-success btn-xs" target="_blank">Buy Now</a>
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>Two women are stopped from fighting by two men at the 1600 block of Gen. Ogden Street where police were investigating a shooting of two people in New Orleans, La. Wednesday, March 9, 2016.Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-75ad7e40-c1ec-515e-a62c-56d7f6e3e879 hidden-print">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html","uuid":"5d2b7926-0a6c-11e7-b8db-6b6036a18384","app":"editorial","metric":""}'  data-count="11"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fa fa-spinner fa-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#11" data-photo-target=".photo-75ad7e40-c1ec-515e-a62c-56d7f6e3e879" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fa fa-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="1762">
            <meta itemprop="height" content="1176">
                <img
                    alt="no.nocrime.032117.003.JPG"
                    class="img-responsive owl-lazy"
                    width="1762"
                    height="1176"
                    data-src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/7/5a/75ad7e40-c1ec-515e-a62c-56d7f6e3e879/58d00f820cff2.image.jpg?resize=1200%2C801"
                    itemprop="url" />
        </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-5d2b7926-0a6c-11e7-b8db-6b6036a18384 collapse in">
                    <div class="actions pull-right">
                    </div><div class="card-meta">
                        <ul class="list-inline">
                            
                                 
                                
                                    <li><span >Advocate staff photo by MATTHEW HINTON</span></li>
                                
                            
                            
                            
                        </ul>
                    </div><div class="caption-text">
                        <p>A 19-year-old man, Denzel JeanPierre, was shot and killed near the corner of St. Bernard Avenue and Law Street in the 7th Ward shortly after 2:30 p.m. in New Orleans, La. Tuesday, June 14, 2016. Major crimes were up 4.4 percent in New Orleans last year, according to police. That rise included most violent crimes. Murders rose 6 percent, simple robberies rose 12 percent and assaults rose 25 percent. However, armed robberies dropped by 9 percent. </p>
                    </div>
                
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
            jQuery(document).ready(function($){
                var gallery_ad_5d2b7926_0a6c_11e7_b8db_6b6036a18384 = false;
                var gallery_changed_5d2b7926_0a6c_11e7_b8db_6b6036a18384 = false;
                $('#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384 .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384');
                owl.on('changed.owl.carousel', function(event) {
                 
                        try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                        googletag.cmd.push(function(){
                            googletag.pubads().clear();
                            googletag.pubads().refresh();
                        });}
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds();
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: ''});}
            } catch(e) {
            __tnt.log(e);
        }

                        

                        
                        
                        
                });

                
                var photo_carousel_5d2b7926_0a6c_11e7_b8db_6b6036a18384 = $('#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384').data('owlCarousel');

                $('#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384 .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_5d2b7926_0a6c_11e7_b8db_6b6036a18384.prev();
                });

                $('#carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384 .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_5d2b7926_0a6c_11e7_b8db_6b6036a18384.next();
                });});
        </script>
                </div>
            

            

            

            <div id="asset-content" data-asset-uuid="5d2b7926-0a6c-11e7-b8db-6b6036a18384">
                

                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                            	<div class="share-container content-above" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fnew_orleans%2Fnews%2Fcrime_police%2Farticle_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":5d2b7926-0a6c-11e7-b8db-6b6036a18384}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fnew_orleans%2Fnews%2Fcrime_police%2Farticle_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=NOPD%3A%20Major%20crimes%20rose%204.4%20percent%20in%202016%2C%20up%2030%20percent%20in%20last%20six%20years&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":5d2b7926-0a6c-11e7-b8db-6b6036a18384}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20NOPD%3A%20Major%20crimes%20rose%204.4%20percent%20in%202016%2C%20up%2030%20percent%20in%20last%20six%20years&body=http%3A%2F%2Fwww.theadvocate.com%2Fnew_orleans%2Fnews%2Fcrime_police%2Farticle_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":5d2b7926-0a6c-11e7-b8db-6b6036a18384}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":5d2b7926-0a6c-11e7-b8db-6b6036a18384}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-5d2b7926-0a6c-11e7-b8db-6b6036a18384-btn save-asset " onclick="jQuery('.save-list-5d2b7926-0a6c-11e7-b8db-6b6036a18384-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="save-list-5d2b7926-0a6c-11e7-b8db-6b6036a18384-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5d2b7926-0a6c-11e7-b8db-6b6036a18384" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul></div>
                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                
        <style>#ndn-video-player-1.ndn_embedded .ndn_floatContainer { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="ndn-container p402_hide">
            <div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91089" data-config-width="100%" data-config-height="9/16w" ></div>
        	<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
        </div>
                                
        <style>#ndn-video-player-2.ndn_embedded .ndn_floatContainer { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="ndn-container p402_hide">
            <div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="91089" data-config-width="100%" data-config-height="9/16w" ></div>
        	<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
        </div>
                                
                                <p>The crime problem in New Orleans continued to thwart city officials on almost every front last year.</p><p>After taking a dip the year before, the overall number of major crimes reported in the city climbed by 4.4 percent in 2016, according to data released quietly by the New Orleans Police Department last month. Since 2010, that figure is up by nearly a third. </p><p>NOPD brass blame fluctuations in the market for illegal drugs and point to other cities in the U.S. that have experienced a similar rise in crime. </p><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="fixed-big-ad-top-asset, atf" id="fixed-big-ad-top-asset" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>But the trend also coincides with the department's struggle to attract and retain officers. Hoping to add hundreds of new recruits to its depleted ranks, the NOPD managed to add only a handful of more officers than it lost in 2016.</p><p>In January, the official in charge of expanding the force resigned ahead of a federal monitor's report raising concerns about the quality of many new recruits, citing red flags in some of their background checks. </p><p>In the meantime, almost all of the eight major categories of crime reported to the FBI saw an increase last year, including murder, rape, simple robbery and assault. </p><p>The lone bright spot among violent crimes was armed robberies, which dropped by 9.2 percent. Police Superintendent Michael Harrison credited that drop to a special tactical team he created in June.</p><div class="inline-asset inline-image layout-vertical hover-expand  subscriber-hide" data-toggle="modal"  data-photo-target=".photo-cbc53c52-0e61-11e7-89d2-17b25b8d9ffa" data-instance="#gallery-items-5d2b7926-0a6c-11e7-b8db-6b6036a18384-photo-modal" data-target="#photo-carousel-5d2b7926-0a6c-11e7-b8db-6b6036a18384">
	    <span class="expand">
	            +11&nbsp;
	            <span class="fa fa-camera"></span></span><figure class="photo layout-vertical">
            <div class="image">
                
                    
                    
                    
        <div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
            <meta itemprop="width" content="770">
            <meta itemprop="height" content="1070">
                    <img
                        alt="032117 Major Crime Totals"
                        class="img-responsive lazyload full"
                        width="770"
                        height="1070"
                        data-sizes="auto"
                        data-srcset="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/c/bc/cbc53c52-0e61-11e7-89d2-17b25b8d9ffa/58d16cfbd2477.image.jpg?resize=540%2C750 540w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/c/bc/cbc53c52-0e61-11e7-89d2-17b25b8d9ffa/58d16cfbd2477.image.jpg?resize=200%2C278 200w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/c/bc/cbc53c52-0e61-11e7-89d2-17b25b8d9ffa/58d16cfbd2477.image.jpg?resize=300%2C417 300w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/c/bc/cbc53c52-0e61-11e7-89d2-17b25b8d9ffa/58d16cfbd2477.image.jpg?resize=400%2C556 400w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/c/bc/cbc53c52-0e61-11e7-89d2-17b25b8d9ffa/58d16cfbd2477.image.jpg?resize=750%2C1042 750w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/c/bc/cbc53c52-0e61-11e7-89d2-17b25b8d9ffa/58d16cfbd2477.image.jpg 1200w"
                        itemprop="url" />
        </div>
                
            </div>
            
                
                
            
        </figure></div><p>Since 2010, the overall number of major crimes reported to the FBI has climbed from 15,238 to 19,820, or about 30 percent. Last year's uptick wiped out most of the small decline seen in 2015, when most categories of crime dropped.</p><p>Police statistics for 2016 show that murders rose 6.1 percent, simple robberies rose 11.6 percent and assaults rose 25.3 percent in 2016, compared with the year before.</p><p>The city last year had more reports of rapes, armed robberies, simple robberies and assaults than it did in 2010. Police also reported 174 murders to the FBI for 2016 — just one shy of the 175 murders reported in 2010, the year Mayor Mitch Landrieu assumed office.</p><p>Rape reports rose by 31.3 percent last year. But police and advocates say that may reflect increasing confidence in the Police Department’s Special Victims Section, rather than an increase in the real rate of rapes.</p><p>In 2016, Inspector General Ed Quatrevaux said the unit had made a "remarkable" turnaround after a critical report from his office. Last year was also the first full year in which the Police Department followed new FBI guidelines designed to record more categories of rape.</p><p>Police Superintendent Michael Harrison chalked up the rise in homicides and other forms of shooting violence to the drug trade.</p><p>“Last year we started seeing a double trend both in non-fatal shootings and homicides,” he said. “There’s a huge issue with the heroin trade right now, and the market is very competitive, and there are a lot of people using violence to compete over that market.”</p><p>Following federal guidelines, the NOPD does not specifically report the number of shootings to the FBI. But those rose in 2016 as well, according to statistics compiled by Jeff Asher, a crime analyst and consultant who also works for the Jefferson Parish Sheriff's Office.</p><p>There were 486 shootings with one or more victims in New Orleans in 2016 compared with 392 shootings the year before, Asher said. That was a 24 percent increase.</p><p>Still, Harrison said he still believes that Mayor Mitch Landrieu’s “NOLA For Life” murder reduction campaign is working for its target demographic of young men.</p><p>“We’re still trending down in group- and gang-related violence,” he said. </p><p>Harrison acknowledged concern over what he said were “slight” increases in several other categories, but he emphasized progress on armed robberies.</p><p>“Certainly, we saw increases in other areas, slight increases — aggravated assault, aggravated battery — but they were rather slight. I think the biggest thing that we noticed in 2016 was a decrease in armed robberies, which we put a heavy focus on,” Harrison said.</p><p>Although armed robberies dropped, simple robberies — which don’t involve the use or threat of a weapon — rose in 2016 from the year before.</p><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="fixed-big-ad-middle-asset, stf" id="fixed-big-ad-middle-asset" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-502786" class="tncms-block"><div class="nativo-ap">

</div></div></div><p>“When it comes to simple robbery, that’s going to be crimes of opportunity. People are preying on people who are vulnerable,” Harrison said. “I don’t know that there’s a trend or any specific reasoning that we can speak to that’s causing that.”</p><p>Property crimes represented a mixed bag for the city in 2016. Burglaries dropped 11.6 percent, thefts rose 7.7 percent, and auto thefts dropped 3.6 percent.</p><p>New Orleans is no different from other major cities, which also have seen an uptick in crime in the past couple of years, the superintendent said.</p><p>National crime statistics show that the country is still vastly safer than it was in the 1990s, but the recent rise has caused concern among many observers.</p><p>Harrison and City Hall officials often say that their efforts to improve crime response are hampered by the Police Department’s ongoing manpower shortage. The NOPD has hundreds of fewer officers than it did in 2010, despite the fact that the city’s population has grown since then.</p><div class="inline-asset inline-article  subscriber-hide">
	    <h4 class="inline-heading text-muted">Related</h4><article id="card-summary-3c85b7d6-ced5-11e6-8b76-57eefc114aab" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-3c85b7d6-ced5-11e6-8b76-57eefc114aab media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/new_orleans/news/crime_police/article_3c85b7d6-ced5-11e6-8b76-57eefc114aab.html" >
                
                    
                    
                    
                    <img
                        alt="NOPD falling far short of goal to boost officer numbers to 1,600"
                        class="img-responsive lazyload full"
                        width="990"
                        height="524"
                        data-sizes="auto"
                        data-srcset="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/95/4956e1b8-ced7-11e6-9416-bf4b929a3a70/5751886c66a74.image.jpg?resize=540%2C286 540w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/95/4956e1b8-ced7-11e6-9416-bf4b929a3a70/5751886c66a74.image.jpg?resize=200%2C106 200w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/95/4956e1b8-ced7-11e6-9416-bf4b929a3a70/5751886c66a74.image.jpg?resize=300%2C159 300w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/95/4956e1b8-ced7-11e6-9416-bf4b929a3a70/5751886c66a74.image.jpg?resize=400%2C212 400w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/95/4956e1b8-ced7-11e6-9416-bf4b929a3a70/5751886c66a74.image.jpg?resize=750%2C397 750w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/95/4956e1b8-ced7-11e6-9416-bf4b929a3a70/5751886c66a74.image.jpg 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/new_orleans/news/crime_police/article_3c85b7d6-ced5-11e6-8b76-57eefc114aab.html" >
        
        

                
                    NOPD falling far short of goal to boost officer numbers to 1,600
                
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                        
                        
                        <div class="card-lead">
                            <p>It was going to be the year that New Orleans saw its Police Department start to rise up from&hellip;</p>
                        </div>
                        
                    
                    
                    <style>
        #block- .additional-content {
            
            text-shadow:none;
        }
        #block- .additional-content a {
            
            text-shadow:none;
        } 
        #block- .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block- .additional-content.h4 {
            line-height:22px;
        }
        #block- .additional-content.h5 {
            line-height:18px;
        }
        #block- .additional-content.h6 {
            line-height:16px;
        }
        #block- .additional-content ul {
            padding-left:20px;
        }
        #block- .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><p>Asher said that national studies do not usually show a strong correlation between the size of a city’s police force and the number of major crimes. But New Orleans seems to be an exception to those studies.</p><p>“I don’t know that it takes a rocket scientist to see that there’s probably a correlation between the 20 percent rise in crime and the 30 percent drop in officers,” Asher said.</p><p>As a new batch of Training Academy recruits became full-blown officers earlier this month, Harrison announced the creation of a second tactical “TIGER” unit. The unit, which will focus on finding and arresting the perpetrators of shootings, is an attempt to replicate the drop in armed robberies.</p><p>“The unit is designed to target gun violence, and so shootings will only be one part,” Harrison said. “We believe we’re going to change the mindset of people making decisions to carry guns and then commit violent crime. We hope we reach as many people as possible.”</p><div class="inline-asset inline-article  subscriber-hide">
	    <h4 class="inline-heading text-muted">Related</h4><article id="card-summary-2878f1ca-028f-11e7-9ce6-2f2b20954c12" class="clearfix card summary has-image">
            <div class="card-container">
                
                    
                    <div class="card-image">
                        <div class="media-preview-2878f1ca-028f-11e7-9ce6-2f2b20954c12 media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image">
                
                <a href="/new_orleans/news/crime_police/article_2878f1ca-028f-11e7-9ce6-2f2b20954c12.html" >
                
                    
                        <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Article with images"></i> +2</div>
                    
                    
                    
                    <img
                        alt="NOPD announces new unit to fight gun violence amid sharp rise in shootings"
                        class="img-responsive lazyload full"
                        width="1782"
                        height="1163"
                        data-sizes="auto"
                        data-srcset="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/9/1d/91d83c2c-5dd2-535e-aecb-ea52cdb05c0c/58937abb6f7df.image.jpg?resize=540%2C352 540w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/9/1d/91d83c2c-5dd2-535e-aecb-ea52cdb05c0c/58937abb6f7df.image.jpg?resize=200%2C131 200w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/9/1d/91d83c2c-5dd2-535e-aecb-ea52cdb05c0c/58937abb6f7df.image.jpg?resize=300%2C196 300w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/9/1d/91d83c2c-5dd2-535e-aecb-ea52cdb05c0c/58937abb6f7df.image.jpg?resize=400%2C261 400w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/9/1d/91d83c2c-5dd2-535e-aecb-ea52cdb05c0c/58937abb6f7df.image.jpg?resize=750%2C489 750w, http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/9/1d/91d83c2c-5dd2-535e-aecb-ea52cdb05c0c/58937abb6f7df.image.jpg?resize=1200%2C783 1200w"
                         />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    <div class="card-headline">
                        
    <h3 class="">
        
             <a href="/new_orleans/news/crime_police/article_2878f1ca-028f-11e7-9ce6-2f2b20954c12.html" >
        
        

                
                    NOPD announces new unit to fight gun violence amid sharp rise in shootings
                
        
            </a>
        
    </h3>
                    </div>
                    
                    
                    
                        
                        
                        <div class="card-lead">
                            <p>Six people mowed down in seconds in Central City. Two brothers shot to death in the Upper 9t&hellip;</p>
                        </div>
                        
                    
                    
                    <style>
        #block- .additional-content {
            
            text-shadow:none;
        }
        #block- .additional-content a {
            
            text-shadow:none;
        } 
        #block- .additional-content.horizontal-list {
            font-weight:bold;
        }
        #block- .additional-content.h4 {
            line-height:22px;
        }
        #block- .additional-content.h5 {
            line-height:18px;
        }
        #block- .additional-content.h6 {
            line-height:16px;
        }
        #block- .additional-content ul {
            padding-left:20px;
        }
        #block- .additional-content li {
            padding:0px 0px 5px 0px;
        }
    </style>
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="fixed-big-ad-bottom-asset, btf" id="fixed-big-ad-bottom-asset" data-dfp-size="[300,250]"></div></div>
    <div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="fixed-big-ad-bottom2-asset, btf" id="fixed-big-ad-bottom2-asset" data-dfp-size="[300,250]"></div></div>
    <div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                
                                
        <style>#ndn-video-player-3.ndn_embedded .ndn_floatContainer { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="ndn-container p402_hide">
            <div class="ndn_embed" id="ndn-video-player-3" data-config-distributor-id="91089" data-config-width="100%" data-config-height="9/16w" ></div>
        	<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
        </div>
                            </div>

                            
                                <div class="asset-tagline text-muted"><p>Follow Matt Sledge on Twitter, @mgsledge.</p></div>
                            
                            
                            
                                <div class="share-container content-below" data-subscription-required-remove>
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.theadvocate.com%2Fnew_orleans%2Fnews%2Fcrime_police%2Farticle_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":5d2b7926-0a6c-11e7-b8db-6b6036a18384}' data-tncms-track-dmp='Social Media Share'>
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.theadvocate.com%2Fnew_orleans%2Fnews%2Fcrime_police%2Farticle_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=NOPD%3A%20Major%20crimes%20rose%204.4%20percent%20in%202016%2C%20up%2030%20percent%20in%20last%20six%20years&via=theadvocatebr" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":5d2b7926-0a6c-11e7-b8db-6b6036a18384}' data-tncms-track-dmp='Social Media Share'>
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20NOPD%3A%20Major%20crimes%20rose%204.4%20percent%20in%202016%2C%20up%2030%20percent%20in%20last%20six%20years&body=http%3A%2F%2Fwww.theadvocate.com%2Fnew_orleans%2Fnews%2Fcrime_police%2Farticle_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":5d2b7926-0a6c-11e7-b8db-6b6036a18384}' data-tncms-track-dmp='Email Share'>
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
            </a>
        </li><li class="social-share-link">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":5d2b7926-0a6c-11e7-b8db-6b6036a18384}' data-tncms-track-dmp='Social Media Share'>
                    <span class="fa-stack" >
                        
                        <i class="fa fa-print fa-stack-1x"></i>
                    </span>
                </a>
            </li><li class="social-share-link">
        <a class="save-list-5d2b7926-0a6c-11e7-b8db-6b6036a18384-btn save-asset " onclick="jQuery('.save-list-5d2b7926-0a6c-11e7-b8db-6b6036a18384-form').submit(); return false;" title="Save to list" href="#"  role="button" rel="nofollow">
            <span class="fa-stack">
                
                <i class="asset-save-icon fa fa-heart-o fa-stack-1x"></i>
            </span>
            
        </a>
        </li>
        <form method="post" data-uuid="5d2b7926-0a6c-11e7-b8db-6b6036a18384" class="save-list-5d2b7926-0a6c-11e7-b8db-6b6036a18384-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5d2b7926-0a6c-11e7-b8db-6b6036a18384" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

        
    </ul></div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                
                                
                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div> 

                                
                                

                                

                                

                                

                                

                                

                                

                                

                                

                                
                                
                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                            </aside>
                        </div></div><!-- /asset-content -->

                

                

                

                

                

                

                
                    <div class="asset-tags hidden-print">
                        <h4>Tags</h4>
                        <ul class="list-inline">
    
        <li>
            <a 
            href="/search/?k=%22nopd%22" 
            class="tag-nopd label label-default">Nopd</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22new%20orleans%20crime%22" 
            class="tag-new-orleans-crime label label-default">New Orleans Crime</a>
        </li>
    
        <li>
            <a 
            href="/search/?k=%22new%20orleans%20ucr%20statistics%22" 
            class="tag-new-orleans-ucr-statistics label label-default">New Orleans Ucr Statistics</a>
        </li>
    
    </ul>
                    </div>
                

                

                

                  
    <div id="taboola-below-article-thumbnails"></div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>

    <div class="OUTBRAIN" data-src="http://www.theadvocate.com/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html" data-widget-id="AR_2" data-ob-template="TheAdvocate"></div>
    <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
    
    <script>
       (function() {
          $(document).ready(function() {  
            var container = $('#masthead-col-one');
            var stickyNote = $('.dfp-ad[data-dfp-custom-pos*="StickyNote"]');
            var closeButton = $('<div>').text('×');
         
            function closeStickyNote() {
              stickyNote.fadeOut();
            }
            
            window.setTimeout(closeStickyNote, 12000);
            
            stickyNote.prependTo(container);
            stickyNote.css({
              'background': '#fff',
              'position': 'absolute',
              'z-index': 9999,
              'left': 250,
              'top': 20,
              'box-shadow': '5px 5px 10px rgba(0,0,0,0.45)',
              'transform': 'rotate(-5deg)',
              '-webkit-transform': 'rotate(-5deg)',
            });
            
            closeButton.appendTo(stickyNote);
            closeButton.css({
              'position': 'absolute',
              'z-index': 9999,
              'left': -5,
              'bottom': -5,
              'width': 20,
              'height': 20,
              'background': '#111',
              'color': '#fff',
              'border': '2px solid #fff',
              'border-radius': 20,
              'font-size': 18,
              'font-weight': 'bold',
              'text-align': 'center',
              'line-height': '17px',
              'cursor': 'pointer',
            });
            closeButton.on('click', closeStickyNote);
          })
        })();
    </script>
    <script>
    $(document).ready(function() {
        var target = $('#fixed-big-ad-top-asset');
        var html = $('<p style="margin-bottom: 5px; font-size: 14px;"><em>Story Continued Below</em></p>');
        
        $(html).insertBefore(target);
    });
    </script>


                
                    
                        <div class="asset-author">
                            
                <style>
                    #card-author-0e6f1582-382a-11e6-a61d-7b2fd40ff37f .avatar-box{
                        width: 100px;
                        height: 100px;
                        margin-right: 10px;
                    }
                </style>
            
            <article id="card-author-0e6f1582-382a-11e6-a61d-7b2fd40ff37f" class="clearfix card author ">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.theadvocate.com/users/profile/Matt Sledge" class="user-profile-link card-image media-object" style="background-image:url('http://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/avatars/0/e6/f15/0e6f1582-382a-11e6-a61d-7b2fd40ff37f.1dc0672a4cd3c0cf4586cda8ae7b307f.png?_dc=1468377334')" rel="author"></a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.theadvocate.com/users/profile/Matt Sledge" rel="author">Matt Sledge</a>
                                </h4>
                                    <p class="card-about">msledge@theadvocate.com | (504) 636-7432</p>
    
    <ul class="list-inline social-links hidden-print">
            <li>
                <a href="http://www.facebook.com//theadvocateneworleans/" title="Facebook" target="_blank">
                   <span class="fa-stack">
                       
                       <i class="fa fa-facebook fa-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="https://www.twitter.com/mgsledge" title="Twitter" target="_blank">
                    <span class="fa-stack">
                       
                       <i class="fa fa-twitter fa-stack-1x"></i>
                    </span>
                </a>
            </li>
            <li>
                <a href="mailto:msledge@theadvocate.com" title="Email">
                    <span class="fa-stack">
                        
                        <i class="fa fa-envelope fa-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul>
    <div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
            <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-0e6f1582-382a-11e6-a61d-7b2fd40ff37f-user">
                <i class="fa fa-star"></i> Follow Matt Sledge
            </button>
            <div id="followed-notification-modal-0e6f1582-382a-11e6-a61d-7b2fd40ff37f-user" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Get email notifications on Matt Sledge daily!</h4>
                        </div>
                        <div class="modal-body">
                            <div class="alert alert-success fade in" style="display:none;">
                                Your notification has been saved.
                            </div>
                            <div class="alert alert-danger fade in" style="display:none;">
                                There was a problem saving your notification.
                            </div>
                            
                                <p class="notification-description">
                                    
                                        Whenever Matt Sledge posts new content, you'll get an email delivered to your inbox with a link.
                                    
                                </p>
                            
                            <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                            <form class="follow-notify-form" action="/search/savedsearch/save/?a=0e6f1582-382a-11e6-a61d-7b2fd40ff37f&amp;s=start_time&amp;sd=desc" method="post">
                                <input class="input-notification-name" type="hidden" name="title" value="Matt Sledge notification">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <button class="btn btn-success btn-block follow-btn">
                                            <i class="fa fa-spinner fa-pulse" style="display:none;"></i> Save
                                        </button>
                                    </div>

                                    <div class="col-sm-6">
                                        <a class="btn btn-default btn-block" href="https://www.theadvocate.com/users/admin/savedsearch/">Manage followed notifications</a>
                                    </div>
                                </div>
                            </form>
                            <script>
                                jQuery(document).ready(function($){
                                    $('.follow-notify-form').submit(function(e) {
                                        e.preventDefault();
                                        var $followBtn = $('.follow-btn');
                                        var sAction = $(this).attr('action') + '&title=' + $('.input-notification-name').val();
                                        $followBtn.find('i').show();
                                        $followBtn.prop('disabled', true);

                                        function submit_finished($alert){
                                            setTimeout(function(){
                                                $followBtn.find('i').hide();
                                                $alert.show().delay(2500).fadeOut(400);
                                            },2000);
                                        }

                                        $.ajax({
                                            type: 'POST',
                                            url: sAction,
                                            data: $(this).serialize(),
                                            success: function(oData){
                                                
                                                    // Track follow event
                                                    __tnt.trackEvent({
                                                        'network': 'Site',
                                                        'socialAction': 'Follow',
                                                        'url': 'https://www.theadvocate.com/users/profile/0e6f1582-382a-11e6-a61d-7b2fd40ff37f'
                                                    });
                                                
                                                submit_finished( $('#followed-notification-modal-0e6f1582-382a-11e6-a61d-7b2fd40ff37f-user .alert-success') );
                                            },
                                            error: function(oData){
                                                submit_finished( $('#followed-notification-modal-0e6f1582-382a-11e6-a61d-7b2fd40ff37f-user .alert-danger') );
                                            }
                                        });
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="not-logged-in"><button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-0e6f1582-382a-11e6-a61d-7b2fd40ff37f">
                <i class="fa fa-star"></i> Follow Matt Sledge
            </button>
            <div id="followed-notification-modal-0e6f1582-382a-11e6-a61d-7b2fd40ff37f" class="modal fade">
                <div class="modal-dialog modal-sm">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fa fa-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Followed notifications</h4>
                        </div>
                        <div class="modal-body">
                            <div class="padding-bottom">
                                <h4>Please log in to use this feature</h4>
                                <a class="btn btn-block btn-primary" href="https://www.theadvocate.com/users/login/?referer_url=http://www.theadvocate.com/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html%3Fmodalid%3Dfollowed-notification-modal-0e6f1582-382a-11e6-a61d-7b2fd40ff37f" rel="nofollow">Log In</a>
                            </div>
                            <div class="user-signup">
                                <strong>Don't have an account?</strong> <a href="https://www.theadvocate.com/users/signup/?referer_url=http%3A%2F%2Fwww.theadvocate.com%2Fnew_orleans%2Fnews%2Fcrime_police%2Farticle_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html" rel="nofollow">Sign Up Today</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                        </div>
                    
                

                

                

    
    <div class="flipp-module">
        <div id="circularhub_module_7408"></div>
        <script src="//api.circularhub.com/7408/74aee1a1f35cae43/circularhub_module.js"></script>
    </div>

           
                <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                

                

                <div class="asset-comments hidden-print">
            <div class="comments-expand padding-bottom">
                <a href="/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html?mode=comments&sr_source=lift_amplify" class="comments-expand-btn btn btn-default btn-lg btn-block"><span class="fa fa-comments"></span> View comments</a>
            </div>
        
    </div>
            </div>

            

        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div> 
                <div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-459905" class="tncms-block site-search-image"><section id="block-459905" class="block emphasis-h4  ">
        
    <div class="clearfix"></div>
    <div id="search-form-459905" class="search-form-container card clearfix text-center ">
    <form id="site-search-459905" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="s" value="start_time">
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-459905-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-459905-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <input type="hidden" name="nsa" value="eedition">
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section>
    <style>
    #site-search-459905 .search-spinner { position: absolute; }
    #site-search-459905 .input-group-btn:last-child>.btn, .input-group-btn:last-child>.btn-group {margin-left: 0;}#search-form-459905 { margin-bottom:0; }
        #site-search-459905 .site-search-form { padding:0; }
        #site-search-459905 #site-search-459905-btn {
            outline: none;}
        #site-search-459905 #site-search-459905-term { border:0; box-shadow: none; }
    
    

    
</style> 

<script>
    $('#site-search-459905-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-459905').submit();
        return false;
    });

    $('#site-search-459905').on('submit', function(){
        if( $('#site-search-459905-term').val() ){
            $('#site-search-459905-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div><div id="tncms-block-466362" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="CCP-300x250-1" id="ad-466362" data-dfp-size="[300, 250]"></div></div>
    </div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-466363" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="CCP-300x250-2" id="ad-466363" data-dfp-size="[300, 250]"></div></div>
    </div><div id="tncms-block-469961" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="CCP-300x250-3" id="ad-469961" data-dfp-size="[300, 250]"></div></div>
    </div><div id="tncms-block-469962" class="tncms-block hidden-xs hidden-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="CCP-300x250-4" id="ad-469962" data-dfp-size="[300, 250]"></div></div>
    </div><div id="tncms-block-469964" class="tncms-block visible-xs visible-sm visible-md visible-lg"><div class="tnt-ads-container text-center "><div style="min-height:600px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/132916964/theadvocate.com/new_orleans/news/crime_police" data-dfp-custom-pos="CCP-300x600-1" id="ad-469964" data-dfp-size="[[300, 600], [300, 250]]"></div></div>
    </div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-483348" class="tncms-block"><div style="border: 2px solid #ddd; padding: 5px 0 20px 0; margin-bottom:20px;">
<h1 style="line-height: 1.1; font-family: inherit; font-size: inherit; font-weight: bold; text-transform: uppercase;
    border-bottom: 2px solid #ddd; padding: 10px;">Resources</h1>
<ul style="list-style: outside square;">
<li>
<a style="color: #ce171e;" href="https://www.theadvocate.com/site/forms/online_services/letter_editor//">Letter to the editor</a>
</li>
<li>
<a style="color: #ce171e;" href="https://www.theadvocate.com/site/forms/online_services/submit_news/">News tips</a>
</li>
</ul>
</div></div></div>
                <div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div> 
            </div></div>
</article>


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        
        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-459886" class="tncms-block"><section id="block-459886" class="block emphasis-h4  ">
        
        <div class="clearfix">
    
    <div class="block-title title-459886 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div>
        </div>
        </section>
    </div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a href="/new_orleans/" >
                    
                    N.O. Home
                </a></li><li>
                <a href="/new_orleans/news/" >
                    
                    News
                </a></li><li>
                <a href="/new_orleans/opinion/" >
                    
                    Opinion
                </a></li><li>
                <a href="/new_orleans/sports/" >
                    
                    Sports
                </a></li><li>
                <a href="/new_orleans/entertainment_life/" >
                    
                    Entertainment/Life
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-459887" class="tncms-block"><section id="block-459887" class="block emphasis-h4  ">
        
        <div class="clearfix">
    
    <div class="block-title title-459887 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div>
        </div>
        </section>
    </div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a href="http://classifieds.theadvocate.com/"  target="_blank">
                    
                    Classifieds
                </a></li><li>
                <a href="/search/" >
                    
                    Search
                </a></li><li>
                <a href="/app/subscribe/index.html" >
                    
                    Subscribe
                </a></li><li>
                <a href="/advertise/" >
                    
                    Advertise
                </a></li><li>
                <a href="/site/forms/" >
                    
                    Submission Forms
                </a></li><li>
                <a href="/help/" >
                    
                    Help/Contact Us
                </a></li><li>
                <a href="/site/feeds.html" >
                    
                    RSS Feeds
                </a></li><li>
                <a href="/site/mediakit/" >
                    
                    Media Kit
                </a></li><li>
                <a href="http://theadvocate.com/app/eedition/"  target="_blank">
                    
                    eEdition
                </a></li><li>
                <a href="http://www.theadvocate.com/careers"  target="_blank">
                    
                    Careers
                </a></li><li>
                <a href="http://advocate.la.newsmemory.com/nie.php"  target="_blank">
                    
                    Teacher's Link
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-459888" class="tncms-block"><section id="block-459888" class="block emphasis-h4  ">
        
        <div class="clearfix">
    
    <div class="block-title title-459888 ">
        <div class="block-title-inner">
            <h4>
                
                Our Sites
                
            </h4>
        </div>
    </div>
        </div>
        </section>
    </div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a href="http://www.legacy.com/obituaries/theneworleansadvocate/"  target="_blank">
                    
                    Obituaries
                </a></li><li>
                <a href="/app/jobs/pages/home.php?region=no" >
                    
                    Jobs
                </a></li><li>
                <a href="http://www.legacy.com/celebration/theadvocate/"  target="_blank">
                    
                    Celebrations
                </a></li><li>
                <a href="http://shop.theadvocate.com/batonrouge"  target="_blank">
                    
                    Shop
                </a></li><li>
                <a href="http://advocate.la.newsmemory.com/nie.php"  target="_blank">
                    
                    NIE
                </a></li><li>
                <a href="http://theneworleansadvocate.kaango.com/"  target="_blank">
                    
                    Classifieds
                </a></li><li>
                <a href="/app/homes/pages/home.php?region=no" >
                    
                    Homes
                </a></li><li>
                <a href="http://wheels.theneworleansadvocate.com/"  target="_blank">
                    
                    Wheels
                </a></li><li>
                <a href="http://www.gadzoo.com/TheAdvocate/pets.aspx"  target="_blank">
                    
                    Pets
                </a></li><li>
                <a href="http://theadvocate.com/app/assets/html/archives.html"  target="_blank">
                    
                    Archives
                </a></li><li>
                <a href="http://store.theadvocate.com"  target="_blank">
                    
                    Store
                </a></li></ul></div>
    </div>
    <div id="footer-col-four" class="col-md-3 col-sm-3">
        <div id="tncms-region-footer-col-four" class="tncms-region "><div id="tncms-block-485823" class="tncms-block"><section id="block-485823" class="block emphasis-h4  ">
        
        <div class="clearfix">
    
    <div class="block-title title-485823 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div>
        </div>
        </section>
    </div><div id="tncms-block-485821" class="tncms-block"><address>
    <strong>theneworleansadvocate.com</strong><br>
    840 St. Charles Avenue<br>
    New Orleans, LA 70130
    <br><strong>Phone:</strong> 504-636-7400 <br><br>
</address></div></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        
        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-459893" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-459893"><div class="col-md-7"><small>&copy; Copyright 2017 <a href="/">The Advocate</a>, 10705 Rieger Rd. Baton Rouge, LA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/terms.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="http://bloxcms.com" title="BLOX Content Management System" target="_blank">BLOX Content Management System</a> from <a href="http://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    
    <!-- / site-container close -->
    </div>
    
    
    <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.theadvocate.com",
  secureDomain: "www.theadvocate.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            flash: __tnt.ads.flash,
            flashexpandable: __tnt.ads.flashexpand,
            flashpagecurl: __tnt.ads.flashcurl,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>
<div 
    id=""
    class="tnt-video-ad video-ad hidden-print" 
    data-video-js="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/video.a29f06e2ab895814c1976b2e38e27635.js"
    data-video-swf="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/flash/video-js.3e25d42a779d0d9d503a4769ea8d4458.swf"
    data-video-js-css="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.min.c8588828fbb30338fabba5cd574d3ce8.css"
    data-video-blox-css="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.e4c6f41637473d52cfdc9c167bf951aa.css"
    data-video-bypass="" 
    ></div>
    <script>
$(function(){
    var compatible = true;
    var status = "";
    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status = "FAIL: object 0 undefined"
    }
    if(typeof(__tnt.ads)=="undefined"){
        compatible = false;
        status = "FAIL: object 1 undefined"
    }
    
    if(!compatible){
        __tnt.log(status);
        
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'}); 
        
        }
    }
});
</script>

    <!-- Chartbeat:Begin -->
       <script type='text/javascript'>
            var _sf_async_config={};
            _sf_async_config.uid = 48330;
            _sf_async_config.domain = 'www.theadvocate.com';
            _sf_async_config.path = 'http://www.theadvocate.com/new_orleans/news/crime_police/article_5d2b7926-0a6c-11e7-b8db-6b6036a18384.html';
            _sf_async_config.sections = ',new_orleans,news,crime_police';_sf_async_config.authors = 'Matt Sledge';(function(){
              function loadChartbeat() {
                window._sf_endpt=(new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
              }
              var oldonload = window.onload;
              window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
            })();
        </script>
       <!-- Chartbeat:End -->
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc8859.add('act', + dmpData);
	_cc8859.bcp();
});
    </script>
    
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid= 48330; //CHANGE THIS
    _sf_async_config.domain= 'theadvocate.com'; //CHANGE THIS
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = '/new_orleans/news/crime_police';
    _sf_async_config.title = 'NOPD: Major crimes rose 4.4 percent in 2016, up 30 percent in last six years | Crime/Police | theadvocate.com';
    
        _sf_async_config.authors = 'Matt Sledge';
    
/** CONFIGURATION END **/
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
            loadChartbeat : function() {
                oldonload();
                loadChartbeat();
            };
    })();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>// <![CDATA[
__tnt.log("mobile-nav-right");
// ]]></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/ads_dfp/resources/scripts/dfp.init.5429fe34c3e227493fb9589a60d64026.js"></script>
<script>// <![CDATA[
__tnt.log("main-nav");
// ]]></script>
<script>// <![CDATA[

                        // open photo modal
                        jQuery(document).ready(function($){
                            $('[data-photo-target]').on('click', function(e){
                                e.preventDefault();
                                var item_target = $(this).data('target');
                                // get item index
                                var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                                // get current instance of carousel
                                var carousel_instance = $(this).data('instance');
                                var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                                // fix non explict widths at viewports less than 900.
                                if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                                    carousel_instance_data.onThrottledResize();
                                }
                                // load item from index
                                carousel_instance_data.to(item_index, 100, true);
                                // open modal
                                $(item_target).modal({'show':true});
                                __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                                return false;
                            });
                            $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                                var item_instance = $(this).data('instance');
                                $(item_instance +' .photo-carousel-caption-toggle').toggleClass('fa-minus-circle').toggleClass('fa-plus-circle');
                            });
                        });

                    
// ]]></script>
<script>// <![CDATA[
__tnt.log("footer-col-one-nav");
// ]]></script>
<script>// <![CDATA[
__tnt.log("footer-col-two-nav");
// ]]></script>
<script>// <![CDATA[
__tnt.log("footer-col-three-nav");
// ]]></script>
<script type="text/javascript" src="http://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.747126c4ce78b9d2c827e747d5ee6510.js"></script></body>
</html>