  



  









<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.theadvocate.com/content/tncms/live/" />
<meta name="keywords" content="fall fashion, wrap dresses, fashion, shopping" />
<meta name="news_keywords" content="fall fashion, wrap dresses, fashion, shopping" />
<meta name="description" content="Close 1 of 7 BohemianVelvet wrap dress, $225 at Angelique Boutique. Facebook Twitter Email Print Save PrairieFloral wrap dress by Show Me Your Mumu, $154 at Hemline (Metairie Road location)." />
<meta name="author" content="Katherine M. Johnson" />
<meta property="article:author" content="https://www.facebook.com/gambitneworleans/" />
<meta name="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.theadvocate.com/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/custom/image/36074ab0-83b9-11e8-9d86-6b72be0a1d72.jpg?_dc=1531169213" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="That's a wrap: Wrap dresses that show off fall&rsquo;s hottest runway trends" />
<meta property="og:description" content="Close 1 of 7 BohemianVelvet wrap dress, $225 at Angelique Boutique. Facebook Twitter Email Print Save PrairieFloral wrap dress by Show Me Your Mumu, $154 at Hemline (Metairie Road location)." />
<meta property="og:site_name" content="The Advocate" />
<meta property="og:section" content="Cue Magazine | Gambit" />
<meta property="article:publisher" content="https://www.facebook.com/GambitNewOrleans" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@The_Gambit" />
<meta name="twitter:creator" content="@https://https//www.twitter.com/the_gambit" />
<meta property="fb:pages" content="116940102523" />
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.3d16482a27760d3fd905583ea789de52.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.16952024ae3d87806d769e738d3c913b.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/live/global/resources/styles/site.css?_dc=1470933459"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lora:400,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:400,500,600,700"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/datepicker3.6423f5d46d07426001de8ef09929910f.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.122.0"},"page":{"grid":"boxy","style":"default","syndicated":"false","reaction":"inherit","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Katherine M. Johnson"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"latest"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"48330","comscore":"15284153","quantcast":"p-zRfS0hn7ZaZRW"},"ad":{"vendor":"dfp small business"},"system":{"render_time":895},"client":{"is_bot":"no","is_gdpr":"no"}},"asset_pub_day":"Sunday","author":"Katherine M. Johnson","asset_section":"gambit\/new_orleans\/cue_magazine","pageTitle":"That's a wrap: Wrap dresses that show off fall\u2019s hottest runway trends | Cue Magazine | theadvocate.com","comscore":"15284153","quantcast":"p-zRfS0hn7ZaZRW","chartbeat":"48330","taxonomy_1":"gambit","taxonomy_2":"new_orleans","taxonomy_3":"cue_magazine","taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"theadvocate.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"gambit","blox_sections":"gambit,new_orleans,cue_magazine","weather_temp":82,"weather_conditions":"Partly Cloudy","asset_source":"local","blox_asset_type":"article","asset_id":"d3d9b76e-c040-11e8-a58a-973d0fcebf99","asset_headline":"That's a wrap: Wrap dresses that show off fall\u2019s hottest runway trends","asset_byline":"By Katherine M. Johnson","asset_pub_date":"09\/30\/2018","asset_pub_time":"12:00 pm","asset_canonical":"https:\/\/www.theadvocate.com\/gambit\/new_orleans\/cue_magazine\/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html","asset_tag_1":"fall fashion","asset_tag_2":"wrap dresses","asset_tag_3":"fashion","asset_tag_4":"shopping"});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.122.0"},"page":{"grid":"boxy","style":"default","syndicated":"false","reaction":"inherit","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Katherine M. Johnson"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"latest"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"48330","comscore":"15284153","quantcast":"p-zRfS0hn7ZaZRW"},"ad":{"vendor":"dfp small business"},"system":{"render_time":895},"client":{"is_bot":"no","is_gdpr":"no"}},"asset_pub_day":"Sunday","author":"Katherine M. Johnson","asset_section":"gambit\/new_orleans\/cue_magazine","pageTitle":"That's a wrap: Wrap dresses that show off fall\u2019s hottest runway trends | Cue Magazine | theadvocate.com","comscore":"15284153","quantcast":"p-zRfS0hn7ZaZRW","chartbeat":"48330","taxonomy_1":"gambit","taxonomy_2":"new_orleans","taxonomy_3":"cue_magazine","taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"theadvocate.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"gambit","blox_sections":"gambit,new_orleans,cue_magazine","weather_temp":82,"weather_conditions":"Partly Cloudy","asset_source":"local","blox_asset_type":"article","asset_id":"d3d9b76e-c040-11e8-a58a-973d0fcebf99","asset_headline":"That's a wrap: Wrap dresses that show off fall\u2019s hottest runway trends","asset_byline":"By Katherine M. Johnson","asset_pub_date":"09\/30\/2018","asset_pub_time":"12:00 pm","asset_canonical":"https:\/\/www.theadvocate.com\/gambit\/new_orleans\/cue_magazine\/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html","asset_tag_1":"fall fashion","asset_tag_2":"wrap dresses","asset_tag_3":"fashion","asset_tag_4":"shopping"});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MZHPQ5');})();</script>
<script src="//tags.crwdcntrl.net/c/8859/cc.js?ns=_cc8859" id="LOTCC_8859"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc8859.add('tp', 'TNNW');
		_cc8859.add('act', ' User Login');
		_cc8859.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
	}
	_cc8859.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.b354cc9d56a1da6b0c77604d1b153850.js"></script>
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.src = 'https://www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.page=["asset","collection","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/theadvocate.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.ac84983013ef567e9bcad44196e1af10.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/theadvocate.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.9c4f02330fa3fc274f0986a50f3969af.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/theadvocate.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.65b91da77e2667d8c683eefa7d93b2de.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([0, 0],[300,250]).build();
                gptAdSlots['fixed-big-ad-gallery'] = googletag.defineSlot('/185186999/theadvocate.com//gambit//new_orleans//cue_magazine', [300,250], 'fixed-big-ad-gallery').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-gallery'].setTargeting('pos', ['fixed-big-ad-gallery','stf']);
    });
    
 /*]]>*/</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.9a89084e6f8f168a84035d2c19f5b22a.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.166101db3fb8c3803cd41cf6250230ee.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.8b2bf68da988672c55e6ed30be7330b1.js"></script>
<script>/*<![CDATA[*/ (function(d,s){
        if(window.fetch&&window.Promise&&window.IntersectionObserver&&[].includes&&Object.assign&&window.Map)return;
        var sc=d.getElementsByTagName(s)[0],js=d.createElement(s);
        js.src='https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver';
        sc.parentNode.insertBefore(js, sc);
    }(document,'script')) /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [2, 1]).addSize([768, 0], [2, 1]).addSize([992, 0], [2, 1]).addSize([1200, 0], [2, 1]).build();
                gptAdSlots['ad-657063'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[2,1]], 'ad-657063').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657063'].setTargeting('pos', ['GAM-2x1-HighImpactTop']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-662960'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[320,50]], 'ad-662960').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-662960'].setTargeting('pos', ['GAM-320x50-1']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-656751'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[728,90]], 'ad-656751').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-656751'].setTargeting('pos', ['GAM-728x90-1']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [225, 90]).addSize([1200, 0], [225, 90]).build();
                gptAdSlots['ad-656814'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[225,90]], 'ad-656814').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-656814'].setTargeting('pos', ['GAM-225x90-1']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [970, 90]).addSize([1200, 0], [970, 90]).build();
                gptAdSlots['ad-656865'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[970,90]], 'ad-656865').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-656865'].setTargeting('pos', ['GAM-970x90-1']);
    });
    
 /*]]>*/</script>
<script src="https://launch.newsinc.com/js/embed.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([0, 0],[300,250]).build();
                gptAdSlots['fixed-big-ad-bottom-asset'] = googletag.defineSlot('/185186999/theadvocate.com//gambit//new_orleans//cue_magazine', [300,250], 'fixed-big-ad-bottom-asset').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom-asset'].setTargeting('pos', ['fixed-big-ad-bottom-asset','btf']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([0, 0],[300,250]).build();
                gptAdSlots['fixed-big-ad-bottom2-asset'] = googletag.defineSlot('/185186999/theadvocate.com//gambit//new_orleans//cue_magazine', [300,250], 'fixed-big-ad-bottom2-asset').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['fixed-big-ad-bottom2-asset'].setTargeting('pos', ['fixed-big-ad-bottom2-asset','btf']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-683587'] = googletag.defineSlot('/185186999/Gambit/', [[300,250]], 'ad-683587').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-683587'].setTargeting('pos', ['GAM-300x250-InArticle-3']);
    });
    
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 600]).addSize([1200, 0], [300, 600]).build();
                gptAdSlots['ad-657121'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[300,250],[300,600]], 'ad-657121').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657121'].setTargeting('pos', ['GAM-300x600-1']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300,250]).addSize([768, 0], [300,250]).addSize([992, 0], [300,250]).addSize([1200, 0], [300,250]).build();
                gptAdSlots['ad-657156'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[300,250]], 'ad-657156').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657156'].setTargeting('pos', ['GAM-300x250-1']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-657191'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[300,250]], 'ad-657191').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657191'].setTargeting('pos', ['GAM-300x250-2']);
    });
    
 /*]]>*/</script>
<script src="https://www.google.com/jsapi"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [300, 250]).addSize([1200, 0], [300, 250]).build();
                gptAdSlots['ad-657227'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[300,250]], 'ad-657227').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657227'].setTargeting('pos', ['GAM-300x250-3']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [160, 600]).addSize([1200, 0], [160, 600]).build();
                gptAdSlots['ad-656135'] = googletag.defineSlot('/185186999/Gambit', [[160,600]], 'ad-656135').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-656086'] = googletag.defineSlot('/185186999/Gambit', [[320,50],[728,90]], 'ad-656086').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-656086'].setTargeting('pos', ['GAM-Homepage-728x90-2','GAM-Homepage-320x50-1']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [2, 1]).addSize([768, 0], [2, 1]).addSize([992, 0], [2, 1]).addSize([1200, 0], [2, 1]).build();
                gptAdSlots['ad-657006'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[2,1]], 'ad-657006').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657006'].setTargeting('pos', ['GAM-2x1-Interstitial']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [2, 1]).addSize([768, 0], [2, 1]).addSize([992, 0], [2, 1]).addSize([1200, 0], [2, 1]).build();
                gptAdSlots['ad-656970'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[2,1]], 'ad-656970').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-656970'].setTargeting('pos', ['GAM-2x1-SiteSkin']);
    });
    
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var mapping = googletag.sizeMapping().addSize([320, 0], [2, 1]).addSize([768, 0], [2, 1]).addSize([992, 0], [2, 1]).addSize([1200, 0], [2, 1]).build();
                gptAdSlots['ad-657046'] = googletag.defineSlot('/185186999/Gambit/new_orleans/cue_magazine', [[2,1]], 'ad-657046').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-657046'].setTargeting('pos', ['GAM-2x1-BottomBar']);
    });
    
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    

    
 /*]]>*/</script>

            
            <title>That's a wrap: Wrap dresses that show off fall’s hottest runway trends | Cue Magazine | theadvocate.com</title>


<!-- Blueconic -->
<script src="//cdn.blueconic.net/theadvocate.js"></script>
<!-- End Blueconit -->

<!-- Adiply Clean Creative -->
<script type="text/javascript" src="//d1ujzm0s2jwgiq.cloudfront.net/script.js"></script>
<!-- END Adiply Clean Creative -->
    <meta name="google-site-verification" content="3Jc1zqnZJqlipMU-z116H5Uq_BwV_AV4vXt9GqkcKxU" />
    <meta name="google-site-verification" content="UTmcbs4TcZ5P5tgGrjDEAusmi2bWoS9CL7LjgBbzMaY" />
    
    <!-- Facebook Instant Article Recirculation ad -->
<meta property="fb:op-recirculation-ads" content="placement_id=117189725591539_136030897040755">
<meta property="fb:op-recirculation-ads" content="placement_id=1593892427582461_1742743609364008">
<!-- End Facebook Instant Article Recirculation ad -->

<script>
$(document).ready(function(){
setTimeout(function(){ 
$("link[rel*='shortcut icon']").attr("href","libraries/flex/components/site/resources/images/gfavicon.png");
}, 1000);


});
</script>


<meta name="google-site-verification" content="k1omGPv_jVIP_b2UkMIeaLe9sONRrTYfeqKiBD5W6x8" />

<script>
  document.addEventListener('DOMContentLoaded', remove1159);
  function remove1159() {
    const remove1159Ver = '0.2.1';
    const dateNodes = document.querySelectorAll('time');
    dateNodes.forEach((node) => {
      if (node.innerText === '11:59 pm') {
        if (node.previousSibling) {
          const prevSibling = node.previousSibling;
          if (prevSibling.nodeValue.indexOf('–') !== -1) {
            prevSibling.remove();
          }
        }
        node.remove();
      }
    });
  }
</script>



            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.theadvocate.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/custom/image/b9ebda0e-7da5-11e8-b199-5b4031899b18.jpg?_dc=1530501137" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagservices.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//launch.newsinc.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    <link rel="alternate" type="application/rss+xml" title="That's a wrap: Wrap dresses that show off fall’s hottest runway trends | Cue Magazine | theadvocate.com" href="http://www.theadvocate.com/search/?f=rss&amp;t=article&amp;c=gambit/new_orleans/cue_magazine&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.theadvocate.com/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html" />
            
        <script defer src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.c763a20a098449e1ab0050a0670e84ee.js"></script>
    
            <script async src="//js-sec.indexww.com/ht/p/htw-os4-theadvocate.js"></script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>

<script>
    window.addEventListener("DOMContentLoaded", function(event) {
        if (navigator.userAgent.indexOf("React Native iOS") !== -1) {
            console.log("Detected React Native user agent", navigator.userAgent);
            document.body.style.border = 0;
            document.querySelector("#site-navbar-container").style.display = "none";  
        }
    });
</script>
    <script>
        __reach_config = {
          pid: '57a0fe39736b79bb1f000fd0',
          title: 'That\'s a wrap: Wrap dresses that show off fall’s hottest runway trends',
          url: 'https://www.theadvocate.com/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html',
          date: '2018-09-30 13:04:54',
          authors: ['Katherine M. Johnson'],
          article_id: 'd3d9b76e-c040-11e8-a58a-973d0fcebf99',
          ignore_errors: false
        };
        (function(){
          var s = document.createElement('script');
          s.async = true;
          s.type = 'text/javascript';
          s.src = document.location.protocol + '//d8rk54i4mohrb.cloudfront.net/js/reach.js';
          (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
        })();
    </script>

<script type="text/javascript">
$(function(){
 $('.custom-manage-lists-link .mailinglist-btn-container .btn.btn-default.btn-block').attr('href', '/newsletters');
});
</script>
<script>
// #tntracking crm 605197
    $(window).on('load', function() {
        $('.tnt-ads.dfp-rendered').each(function() {
            var dfpAds = $(this).attr('data-dfp-size');
            if (dfpAds == '[320, 50]') {
                $(this).addClass('dfp-margin-left');
            }
        });
    });
</script>

<script type="text/javascript">
$(function(){
    $(".card-showcase-move-image-under-headline .card-container").each(function(){
        $(this).find(".card-image-full").insertAfter($(this).find(".card-headline"));
    });
    $(".card-showcase-move-image-under-headline .card-container").each(function(){
        $(this).find(".card-image-group").insertAfter($(this).find(".card-headline"));
    });
    $(".card-showcase-move-image-under-headline .card-container").each(function(){
        $(this).find(".card-image").insertAfter($(this).find(".card-headline"));
    });
    $(".card-top-story-list-move-image-under-headline .card-container").each(function(){
        $(this).find(".card-image").insertAfter($(this).find(".card-headline"));
    });
    $(".card-summary-move-image-under-headline .card-container").each(function(){
        $(this).find(".card-image").insertAfter($(this).find(".card-headline"));
    });
});
</script>



<script>
$(function(){
    if ( $('#asset-content').length ) {
            $("#asset-content").each(function(){
                 $(this).find(".asset-author").insertBefore($(this).find(".asset-content"));
            });
    }
});
</script>


<script>
$(function(){
    if ( $('.read-more-link').length ) {
        $('.read-more-link').html($('.read-more-link').html().replace('Read more','Continue Reading'));
    }
});
</script>



<script>
$(function(){
    $('.asset-content .inline-asset .card-body a').each(function(){
        $(this).attr('target', '_BLANK');
    });
});
</script>


<!-- Mather tracking begin -->
<script type="text/javascript">
// The Advocate
// Place this tagging anywhere on your page or install with Google Tag Manager
(function(cid,mkt,config,domain) {
  var ml = document.createElement('script');
  var s = document.getElementsByTagName('script')[0] || document.head;
  var cb;

  try {
    if (!(cb = localStorage._matherVer)) {
      throw false;
    }
  } catch (e) {
    cb = Math.round(new Date() / 1.0368e9);
  }

  ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
  ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb=' + cb;
  s.parentNode.insertBefore(ml, s);
})('ma61984','389889500','');
</script>
<!-- Mather tracking end -->


<!-- Invisibly Pixel Code --> <script> window.ia = window.ia || function () { (window.ia.q = window.ia.q || []).push(arguments); }; ia('create', '38c6a512-436b-4b09-a028-9bb2cafa5898'); ia('track', 'PAGE_VIEW'); </script> <script async src='https://pymx5.com/scripts/load_tags.js'></script> <noscript> <img height="1" width="1" style="display:none" src='https://pymx5.com/images/noscript.jpg'/></noscript>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0uqli1aUCm000M", domain:"theadvocate.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0uqli1aUCm000M" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

<!-- Pushly -->
<link rel="manifest" href="/app/_top/manifest.json" />
<script src="https://cdn.p-n.io/pushly-sdk.min.js" async></script>
<script>
  var PushlySDK = window.PushlySDK || [];
  function pushly() { PushlySDK.push(arguments) }
  pushly('load', {
    domainKey: 'HUVDuCAkCuk2gaLlDgMXOi9qoQY8uhdZvzQm',
    sw: '/app/_top/pushly-sdk-worker.js'
  });
</script>

<!-- End Pushly -->

<!-- Yahoo Bing verification -->

<meta name="msvalidate.01" content="B0FEFE08B944F4A263E8A8E4DBC60379" />

<!-- End Yahoo Bing verification -->

<!-- PageFair -->

<script type="text/javascript">
    (function() {
        function async_load(script_url){
            var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
            var s = document.createElement('script'); s.src = protocol + script_url;
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        bm_website_code = '7631A70B43874AF5';
        jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
        jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
    })();
</script>

<!-- End PageFair -->

<!-- OpenX Header Bidding -->
<script>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</script>

<script type="text/javascript" src="//theadvocate-d.openx.net/w/1.0/jstag?nc=185186999-TheAdvocate"></script>

<script type="text/javascript">
   var googletag = googletag || {};
   googletag.cmd = googletag.cmd || [];
   var advelvetTargeting = [];
   advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
   googletag.cmd.push(function () {
   googletag.pubads().setTargeting('advelvet', advelvetTargeting);
});
   (function() {
      var gads = document.createElement("script");
      gads.async = true;
      gads.type = "text/javascript";
      var useSSL = "https:" == document.location.protocol;
      gads.src = (useSSL ? "https:" : "http:") +
	    "//www.googletagservices.com/tag/js/gpt.js";
      var node = document.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(gads, node);
   })();
</script>

<!-- End OpenX Header Bidding -->

<!-- Connatix Ad Unit -->

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/185186999/theadvocate.com/...', [2, 1], 'div-gpt-ad-CCP-2x1-Connatix').setTargeting('pos', ['CCP-2x1-Connatix']) .addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- End Connatix Ad Unit -->

<!--Comscore-->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "15284153" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? ("https:/" + "/sb") : ("http:/" + "/b") ) + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=15284153&cv=2.0&cj=1";/>
</noscript>


<!-- End comScore Tag -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-zRfS0hn7ZaZRW"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-zRfS0hn7ZaZRW.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- OpenGraph Markup Tag for verifying FB link ownership -->
<meta property="fb:pages"content="116940102523" />
<meta property="fb:pages"content="44475185587" />

<!-- End OpenGraph Markup Tag -->

<!-- Nativo -->

<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>


<!-- End Nativo -->





<!-- Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- End Taboola -->

<!-- Facebook Instant Article Connect Site -->
<meta property="fb:pages" content="116940102523" />
<meta property="fb:pages" content="200615320071510" />
<!-- End Facebook Instant Article Connect Site -->

    <!-- option.head.utl.version = 2017-11-18.2006 -->
    <!-- this.url = /gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html -->
    <!-- this.url.url = /gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html -->

    

    


        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-d3d9b76e-c040-11e8-a58a-973d0fcebf99  section-gambit section-new-orleans section-cue-magazine type-article infinity-summary-sticky-siderail tnt-svg-active">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.theadvocate.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.122.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.syndicated=false&tncms.page.reaction=inherit&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Katherine+M.+Johnson&tncms.infinity_scroll.display=summary_sticky_siderail&tncms.infinity_scroll.order=latest&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.vendor.chartbeat=48330&tncms.vendor.comscore=15284153&tncms.vendor.quantcast=p-zRfS0hn7ZaZRW&tncms.ad.vendor=dfp+small+business&tncms.system.render_time=895&tncms.client.is_bot=no&tncms.client.is_gdpr=no&asset_pub_day=Sunday&author=Katherine+M.+Johnson&asset_section=gambit%2Fnew_orleans%2Fcue_magazine&pageTitle=That%27s+a+wrap%3A+Wrap+dresses+that+show+off+fall%E2%80%99s+hottest+runway+trends+%7C+Cue+Magazine+%7C+theadvocate.com&comscore=15284153&quantcast=p-zRfS0hn7ZaZRW&chartbeat=48330&taxonomy_1=gambit&taxonomy_2=new_orleans&taxonomy_3=cue_magazine&blox_platform=desktop&blox_page_type=asset&blox_domain=theadvocate.com&blox_skin=flex-editorial&blox_application=editorial&groups.content=1&groups.advertising=2&groups.utility=3&content_group=1&content_group_id=gambit&blox_sections=gambit%2Cnew_orleans%2Ccue_magazine&weather_temp=82&weather_conditions=Partly+Cloudy&asset_source=local&blox_asset_type=article&asset_id=d3d9b76e-c040-11e8-a58a-973d0fcebf99&asset_headline=That%27s+a+wrap%3A+Wrap+dresses+that+show+off+fall%E2%80%99s+hottest+runway+trends&asset_byline=By+Katherine+M.+Johnson&asset_pub_date=09%2F30%2F2018&asset_pub_time=12%3A00+pm&asset_canonical=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html&asset_tag_1=fall+fashion&asset_tag_2=wrap+dresses&asset_tag_3=fashion&asset_tag_4=shopping&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZHPQ5&tncms.template.version=3.122.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.syndicated=false&tncms.page.reaction=inherit&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Katherine+M.+Johnson&tncms.infinity_scroll.display=summary_sticky_siderail&tncms.infinity_scroll.order=latest&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.vendor.chartbeat=48330&tncms.vendor.comscore=15284153&tncms.vendor.quantcast=p-zRfS0hn7ZaZRW&tncms.ad.vendor=dfp+small+business&tncms.system.render_time=895&tncms.client.is_bot=no&tncms.client.is_gdpr=no&asset_pub_day=Sunday&author=Katherine+M.+Johnson&asset_section=gambit%2Fnew_orleans%2Fcue_magazine&pageTitle=That%27s+a+wrap%3A+Wrap+dresses+that+show+off+fall%E2%80%99s+hottest+runway+trends+%7C+Cue+Magazine+%7C+theadvocate.com&comscore=15284153&quantcast=p-zRfS0hn7ZaZRW&chartbeat=48330&taxonomy_1=gambit&taxonomy_2=new_orleans&taxonomy_3=cue_magazine&blox_platform=desktop&blox_page_type=asset&blox_domain=theadvocate.com&blox_skin=flex-editorial&blox_application=editorial&groups.content=1&groups.advertising=2&groups.utility=3&content_group=1&content_group_id=gambit&blox_sections=gambit%2Cnew_orleans%2Ccue_magazine&weather_temp=82&weather_conditions=Partly+Cloudy&asset_source=local&blox_asset_type=article&asset_id=d3d9b76e-c040-11e8-a58a-973d0fcebf99&asset_headline=That%27s+a+wrap%3A+Wrap+dresses+that+show+off+fall%E2%80%99s+hottest+runway+trends&asset_byline=By+Katherine+M.+Johnson&asset_pub_date=09%2F30%2F2018&asset_pub_time=12%3A00+pm&asset_canonical=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html&asset_tag_1=fall+fashion&asset_tag_2=wrap+dresses&asset_tag_3=fashion&asset_tag_4=shopping&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="tncms-region-global-top-full-width" class="tncms-region "><div id="tncms-block-657063" class="tncms-block sbb-no-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-657063" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657063');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-662960" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-662960" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-662960');
                        
                });
            </script>
        </div>
    </div>
</div></div>


        
        
        
        <script>
                /* Google analytics event */
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger', 
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL, 
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction, 
                            'tncms.event.social.target': obj.url
                    });
                }
                
        </script>
        <!-- End Google Tag Manager -->
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-d3d9b76e-c040-11e8-a58a-973d0fcebf99" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.theadvocate.com/users/admin/contribute/article/?assetid=d3d9b76e-c040-11e8-a58a-973d0fcebf99&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.theadvocate.com/users/admin/contribute/article/?from_section=/gambit/new_orleans/cue_magazine"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>
    
    

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-464396" class="tncms-block mobile-umbrella-links"><section id="block-464396" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/">
                <button type="button" class="btn btn-default btn-sm">Baton Rouge</button>
            </a></div>
</article></section></div><div id="tncms-block-464397" class="tncms-block mobile-umbrella-links"><section id="block-464397" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/new_orleans/">
                <button type="button" class="btn btn-default btn-sm">New Orleans</button>
            </a></div>
</article></section></div><div id="tncms-block-464398" class="tncms-block mobile-umbrella-links"><section id="block-464398" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="/acadiana/">
                <button type="button" class="btn btn-default btn-sm">Acadiana</button>
            </a></div>
</article></section></div><div id="tncms-block-646250" class="tncms-block mobile-umbrella-links"><section id="block-646250" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><a href="https://www.bestofneworleans.com/" target="_blank" rel="noopener">
                <button type="button" class="btn btn-default btn-sm">Gambit</button>
            </a></div>
</article></section></div><div id="tncms-block-466877" class="tncms-block"><div class="weekly-circulars mobile pull-left">
<a href="http://www.theadvocate.com/site/circulars_baton_rouge.html" target="_blank">Weekly Circulars <i class="fa fa-scissors" aria-hidden="true"></i></a> 
</div></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/gambit/"  class="nav-link tnt-section-i-class-fas-tnt-home-i"><i class="fas tnt-home"></i></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gambit/new_orleans/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/gambit/new_orleans/news/digital_edition/"  class="nav-link tnt-section-digital-edition">Digital Edition</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/news/the_latest/"  class="nav-link tnt-section-the-latest">The Latest</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/news/the_count/"  class="nav-link tnt-section-the-count">The Count</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/news/clancy_dubos/"  class="nav-link tnt-section-clancy-dubos">Clancy Dubos</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/news/blake_pontchartrain/"  class="nav-link tnt-section-blake-pontchartrain">Blake Pontchartrain</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/news/commentary/"  class="nav-link tnt-section-gambit-commentary">Gambit Commentary</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/news/thumbs_up_down/"  class="nav-link tnt-section-thumbs-up-or-down">Thumbs Up or Down</a>
                                </li><li>
                                    <a href="http://www.theadvocate.com/gambit/new_orleans/news/issues/"  target="_blank" rel="noopener" class="nav-link tnt-section-gambit-past-issue-search">Gambit Past Issue Search</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gambit/new_orleans/events/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/gambit/calendar/new_orleans_events/"  class="nav-link tnt-section-events-calendar">Events Calendar</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/events/stage_previews_reviews/"  class="nav-link tnt-section-stage-previews-reviews">Stage Previews Reviews</a>
                                </li><li>
                                    <a href="/gambit/calendar/new_orleans_events/stage_calendar/"  class="nav-link tnt-section-stage-calendar">Stage Calendar</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/events/art_previews_reviews/"  class="nav-link tnt-section-art-previews-reviews">Art Previews Reviews</a>
                                </li><li>
                                    <a href="/gambit/calendar/new_orleans_events/art_listings/"  class="nav-link tnt-section-art-listings">Art  Listings</a>
                                </li><li>
                                    <a href="/gambit/calendar/new_orleans_events/book_events/"  class="nav-link tnt-section-book-events">Book Events</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gambit/new_orleans/music/"  class="nav-link tnt-section-music">Music</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/gambit/calendar/new_orleans_events/music_calendar/"  class="nav-link tnt-section-music-calendar">Music Calendar</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gambit/new_orleans/film/"  class="nav-link tnt-section-film">Film</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/gambit/calendar/new_orleans_events/special_film_screenings/"  class="nav-link tnt-section-special-film-screenings">Special Film Screenings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gambit/new_orleans/food_drink/"  class="nav-link tnt-section-food-drink">Food & Drink</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/gambit/new_orleans/food_drink/restaurant_reviews/"  class="nav-link tnt-section-restaurant-reviews">Restaurant Reviews</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/food_drink/food_news/"  class="nav-link tnt-section-food-news">Food News</a>
                                </li><li>
                                    <a href="https://www.theadvocate.com/gambit/site/forms/restaurant_guide"  target="_blank" rel="noopener" class="nav-link tnt-section-dining-guide-submit-form">Dining Guide: Submit Form</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-7" data-target="#mobile-nav-right_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gambit/new_orleans/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/gambit/new_orleans/lifestyle/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/lifestyle/party_planning_guide/"  class="nav-link tnt-section-party-planning-guide">Party Planning Guide</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/lifestyle/kids/"  class="nav-link tnt-section-kids">Kids</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/lifestyle/pets/"  class="nav-link tnt-section-pets">Pets</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/gambit/new_orleans/cue_magazine/"  class="nav-link tnt-section-cue-magazine">Cue Magazine</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/gambit/new_orleans/free_fun/contests_giveaways/"  class="nav-link tnt-section-free-fun">Free & Fun</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/gambit/new_orleans/free_fun/contests_giveaways/"  class="nav-link tnt-section-contests-giveaways">Contests & Giveaways</a>
                                </li><li>
                                    <a href="/gambit/new_orleans/free_fun/goods/"  class="nav-link tnt-section-gambit-goods">Gambit Goods</a>
                                </li><li>
                                    <a href="/gambit/site/find_beer_get_gear.html"  class="nav-link tnt-section-find-beer-get-gear">Find Beer Get Gear</a>
                                </li><li>
                                    <a href="/gambit/livelocal/"  class="nav-link tnt-section-live-local-awards">Live Local Awards</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/gambit/new_orleans/newsletter/"  class="nav-link tnt-section-newsletter">Newsletter</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://neworleans.boldtypetickets.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-tickets">Tickets</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.theadvocate.com/gambit/site/advertising_with_the_gambit.html?1530499795121"  target="_blank" rel="noopener" class="nav-link tnt-section-advertise">Advertise</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/gambit/site/gambit_classifieds.html?987"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-459907" class="tncms-block hidden-md hidden-lg"><section id="block-459907" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-459907" class="search-form-container card clearfix text-center ">
    <form id="site-search-459907" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-459907-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-459907-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-459907-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-459907').submit();
        return false;
    });

    $('#site-search-459907').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-459907 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-459907 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-459907-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-one" class="tncms-region "></div>
        
    </div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-two" class="tncms-region "></div>
        
    </div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                  
    <img src="https://bcp.crwdcntrl.net/5/c=8860/b=33790552" width="1" height="1">
    <img src="https://bcp.crwdcntrl.net/5/c=8860/b=33790554" width="1" height="1">
    <img src="https://bcp.crwdcntrl.net/5/c=8860/b=33790555" width="1" height="1">
    <img src="https://bcp.crwdcntrl.net/5/c=8860/b=33790556" width="1" height="1">
    <img src="https://bcp.crwdcntrl.net/5/c=8860/b=33790553" width="1" height="1">
    <img src="https://bcp.crwdcntrl.net/5/c=8860/b=33790557" width="1" height="1">

                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12">
                        <div id="tncms-region-masthead-full-top" class="tncms-region "></div>
                    </div>
                </div>
                <div class="row">
                      
    <div class="row gambit-masthead">
        <div class="col-md-8"><div id="tncms-region-global-masthead-left" class="tncms-region "><div id="tncms-block-656751" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-656751" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-656751');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        <div class="col-md-4"><div id="tncms-region-global-masthead-right" class="tncms-region "><div id="tncms-block-656814" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-656814" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-656814');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </div>

                    <div id="masthead-col-one" class="col-md-3 col-sm-3">
        <div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-648171" class="tncms-block"><div class="follow-links-648171 default">
    
    <section id="block-648171" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/GambitNewOrleans" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/The_Gambit" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/gambitneworleans" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.theadvocate.com",
  "sameAs" : ["https://www.facebook.com/GambitNewOrleans","https://twitter.com/The_Gambit","https://www.instagram.com/gambitneworleans"] 
}
</script>
<div class="clearfix"></div></div></div>
    </div>
    <div id="masthead-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-648579" class="tncms-block a"><section id="block-648579" class="block emphasis-h3   " ><div class="block">
        <a href="/gambit" >
            <img src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/custom/image/2d7acd48-4f04-11e8-997b-df16084ac3e3.png?_dc=1525373999" class="img-responsive" alt="Gambit">
        </a>
    </div></section></div></div>
    </div>
    <div id="masthead-col-three" class="col-md-3 col-sm-3">
        <div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-459905" class="tncms-block site-search-image"><section id="block-459905" class="block emphasis-h4   " >
    <div class="clearfix"></div>
    <div id="search-form-459905" class="search-form-container card clearfix text-center ">
    <form id="site-search-459905" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-459905-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-459905-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-459905-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-459905').submit();
        return false;
    });

    $('#site-search-459905').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-459905 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-459905 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-459905-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script></div></div>
    </div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12">
                        <div id="tncms-region-masthead-full-bottom" class="tncms-region "></div>
                    </div>
                </div>
                
            </header>
        </div>
    

    <div id="site-navbar-container" class="hidden-print affix-top">
        
        <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static" role="navigation">
            
            <div class="navbar-header">
                
                
                
                    <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                                
                <div class="navbar-brand hidden-md hidden-lg pos_right"><div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-648697" class="tncms-block"><section id="block-648697" class="block emphasis-h3   " ><div class="block">
        <a href="/gambit" >
            <img src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/custom/image/25c8c3de-4f04-11e8-95dc-6b918f737242.png?_dc=1525373986" class="img-responsive" alt="Gambit">
        </a>
    </div></section></div></div></div>
                                
            </div>
            <div id="navbar-collapse" class="navbar-collapse collapse">
                <div class="pull-right">
                    <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                    
                </div>
                <div class="navbar-left">
                    <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-i-class-fas-tnt-home-i"  href="/gambit/" >
                    <span class="nav-label"><i class="fas tnt-home"></i></span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/gambit/new_orleans/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-digital-edition"  href="/gambit/new_orleans/news/digital_edition/" >
                    <span class="nav-label">Digital Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-latest"  href="/gambit/new_orleans/news/the_latest/" >
                    <span class="nav-label">The Latest</span>
                </a></li><li>
                <a class="nav-link  tnt-section-the-count"  href="/gambit/new_orleans/news/the_count/" >
                    <span class="nav-label">The Count</span>
                </a></li><li>
                <a class="nav-link  tnt-section-clancy-dubos"  href="/gambit/new_orleans/news/clancy_dubos/" >
                    <span class="nav-label">Clancy Dubos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-blake-pontchartrain"  href="/gambit/new_orleans/news/blake_pontchartrain/" >
                    <span class="nav-label">Blake Pontchartrain</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gambit-commentary"  href="/gambit/new_orleans/news/commentary/" >
                    <span class="nav-label">Gambit Commentary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-thumbs-up-or-down"  href="/gambit/new_orleans/news/thumbs_up_down/" >
                    <span class="nav-label">Thumbs Up or Down</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gambit-past-issue-search"  href="http://www.theadvocate.com/gambit/new_orleans/news/issues/"  target="_blank" rel="noopener">
                    <span class="nav-label">Gambit Past Issue Search</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/gambit/new_orleans/events/" >
                    <span class="nav-label">Events</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-events-calendar"  href="/gambit/calendar/new_orleans_events/" >
                    <span class="nav-label">Events Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-stage-previews-reviews"  href="/gambit/new_orleans/events/stage_previews_reviews/" >
                    <span class="nav-label">Stage Previews Reviews</span>
                </a></li><li>
                <a class="nav-link  tnt-section-stage-calendar"  href="/gambit/calendar/new_orleans_events/stage_calendar/" >
                    <span class="nav-label">Stage Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-art-previews-reviews"  href="/gambit/new_orleans/events/art_previews_reviews/" >
                    <span class="nav-label">Art Previews Reviews</span>
                </a></li><li>
                <a class="nav-link  tnt-section-art-listings"  href="/gambit/calendar/new_orleans_events/art_listings/" >
                    <span class="nav-label">Art  Listings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-book-events"  href="/gambit/calendar/new_orleans_events/book_events/" >
                    <span class="nav-label">Book Events</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-music"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/gambit/new_orleans/music/" >
                    <span class="nav-label">Music</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-music-calendar"  href="/gambit/calendar/new_orleans_events/music_calendar/" >
                    <span class="nav-label">Music Calendar</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-film"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/gambit/new_orleans/film/" >
                    <span class="nav-label">Film</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-special-film-screenings"  href="/gambit/calendar/new_orleans_events/special_film_screenings/" >
                    <span class="nav-label">Special Film Screenings</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-food-drink"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/gambit/new_orleans/food_drink/" >
                    <span class="nav-label">Food & Drink</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-restaurant-reviews"  href="/gambit/new_orleans/food_drink/restaurant_reviews/" >
                    <span class="nav-label">Restaurant Reviews</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food-news"  href="/gambit/new_orleans/food_drink/food_news/" >
                    <span class="nav-label">Food News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-dining-guide-submit-form"  href="https://www.theadvocate.com/gambit/site/forms/restaurant_guide"  target="_blank" rel="noopener">
                    <span class="nav-label">Dining Guide: Submit Form</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-lifestyle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/gambit/new_orleans/lifestyle/" >
                    <span class="nav-label">Lifestyle</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-weddings"  href="/gambit/new_orleans/lifestyle/weddings/" >
                    <span class="nav-label">Weddings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-party-planning-guide"  href="/gambit/new_orleans/lifestyle/party_planning_guide/" >
                    <span class="nav-label">Party Planning Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kids"  href="/gambit/new_orleans/lifestyle/kids/" >
                    <span class="nav-label">Kids</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pets"  href="/gambit/new_orleans/lifestyle/pets/" >
                    <span class="nav-label">Pets</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-cue-magazine"  href="/gambit/new_orleans/cue_magazine/" >
                    <span class="nav-label">Cue Magazine</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-free-fun"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/gambit/new_orleans/free_fun/contests_giveaways/" >
                    <span class="nav-label">Free & Fun</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-contests-giveaways"  href="/gambit/new_orleans/free_fun/contests_giveaways/" >
                    <span class="nav-label">Contests & Giveaways</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gambit-goods"  href="/gambit/new_orleans/free_fun/goods/" >
                    <span class="nav-label">Gambit Goods</span>
                </a></li><li>
                <a class="nav-link  tnt-section-find-beer-get-gear"  href="/gambit/site/find_beer_get_gear.html" >
                    <span class="nav-label">Find Beer Get Gear</span>
                </a></li><li>
                <a class="nav-link  tnt-section-live-local-awards"  href="/gambit/livelocal/" >
                    <span class="nav-label">Live Local Awards</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-newsletter"  href="/gambit/new_orleans/newsletter/" >
                    <span class="nav-label">Newsletter</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tickets"  href="http://neworleans.boldtypetickets.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Tickets</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="https://www.theadvocate.com/gambit/site/advertising_with_the_gambit.html?1530499795121"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/gambit/site/gambit_classifieds.html?987" >
                    <span class="nav-label">Classifieds</span>
                </a></li></ul></div>
                </div>
            </div>
            
        </nav>
        
    </div>
    
        
            <script>
                jQuery(document).ready(function($){
                    var sNavContainer = '#site-navbar-container';
                    var sBodyContainer = '#main-body-container';
                    var sNavHeight = $(sNavContainer).height();
                    var iUnfixPoint = 0;
                    $sNavScroll = false;
                    $(window).on('scroll mousewheel', function(){
                        if( !$sNavScroll ){
                            $sNavScroll = true;
                            setTimeout(function(){
                                var iFixPoint = $(sNavContainer).offset().top;
                                var iCurrPoint = $(this).scrollTop();
                                if( iCurrPoint >= iFixPoint && iCurrPoint > iUnfixPoint ){
                                    if( !$(sNavContainer).hasClass('affix') ){ 
                                        iUnfixPoint = iFixPoint;
                                        $(sNavContainer).addClass('affix').removeClass('affix-top');
                                        $(sBodyContainer).css('margin-top', sNavHeight+'px'); 
                                    }
                                } else {
                                    if( !$(sNavContainer).hasClass('affix-top') ){ 
                                        $(sNavContainer).removeClass('affix').addClass('affix-top');
                                        $(sBodyContainer).css('margin-top', 0);
                                    }
                                }
                                $sNavScroll = false;
                            }, 1000);
                        }
                    });
                });
            </script>
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-656865" class="tncms-block sbb-no-margin"><div class="tnt-ads-container text-center  " >
        <div id="ad-656865" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-656865');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-d3d9b76e-c040-11e8-a58a-973d0fcebf99" class="asset article-default"  data-url="https://www.theadvocate.com/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html"><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/custom/image/36074ab0-83b9-11e8-9d86-6b72be0a1d72.jpg?_dc=1531169213">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="theadvocate.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.theadvocate.com/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html" />
    <div class="asset-paging-container hidden-print">
            <div id="asset-paging-d3d9b76e-c040-11e8-a58a-973d0fcebf99" class="asset-paging">
                <div id="paging-prev-d3d9b76e-c040-11e8-a58a-973d0fcebf99" class="paging-link prev offset"></div>
                <div id="paging-next-d3d9b76e-c040-11e8-a58a-973d0fcebf99" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <script>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</script><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            That's a wrap: Wrap dresses that show off fall’s hottest runway trends
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef-asset-d3d9b76e-c040-11e8-a58a-973d0fcebf99" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.theadvocate.com/users/profile/Katherine%20M%20Johnson">By Katherine M. Johnson</a></span>
                
                    <div id="author-popup-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef-asset-d3d9b76e-c040-11e8-a58a-973d0fcebf99-content" class="hide">
                        <article class="clearfix card author popup-content card-author-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.theadvocate.com/users/profile/Katherine%20M%20Johnson" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Katherine M Johnson" src="" data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/avatars/2/0f/b4f/20fb4fd8-6b48-11e8-8dcc-13c9a02504ef.84e438bf61e7f998894d177e8fdaa70b.png?_dc=1529335113" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.theadvocate.com/users/profile/Katherine%20M%20Johnson" rel="author" class="tnt-user-profile-link tnt-user-name">Katherine M. Johnson</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/gambitneworleans/" title="Facebook" target="_blank" rel="noopener">
	               <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://https//www.twitter.com/the_gambit" title="Twitter" target="_blank" rel="noopener">
	                <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:katherinej@gambitweekly.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef-asset-d3d9b76e-c040-11e8-a58a-973d0fcebf99').popover({
                            content: $('#author-popup-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef-asset-d3d9b76e-c040-11e8-a58a-973d0fcebf99-content').html(),
                            html:true,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li>   
        <time datetime="2018-09-30T12:00:00-05:00" class="tnt-date asset-date text-muted">Sep 30, 2018 - 12:00 pm</time></li>
        
        
            <li class="hidden-print"><a href="/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html?mode=comments" class="cm"><span class="fas tnt-comments"></span> (<span class="fb-comments-count" data-href="http://www.theadvocate.com/tncms/asset/editorial/d3d9b76e-c040-11e8-a58a-973d0fcebf99/">&hellip;</span>)</a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2018-09-30T12:00:00-05:00">
    <meta itemprop="datePublished" content="2018-09-30T12:00:00-05:00">
    <meta itemprop="dateModified" content="2018-09-30T12:00:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove>
                <ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d3d9b76e-c040-11e8-a58a-973d0fcebf99}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=That%27s%20a%20wrap%3A%20Wrap%20dresses%20that%20show%20off%20fall%E2%80%99s%20hottest%20runway%20trends&via=The_Gambit" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d3d9b76e-c040-11e8-a58a-973d0fcebf99}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20That%27s%20a%20wrap%3A%20Wrap%20dresses%20that%20show%20off%20fall%E2%80%99s%20hottest%20runway%20trends&body=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":d3d9b76e-c040-11e8-a58a-973d0fcebf99}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="d3d9b76e-c040-11e8-a58a-973d0fcebf99" class="save-list-d3d9b76e-c040-11e8-a58a-973d0fcebf99-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d3d9b76e-c040-11e8-a58a-973d0fcebf99" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

            </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="d3d9b76e-c040-11e8-a58a-973d0fcebf99">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d3d9b76e-c040-11e8-a58a-973d0fcebf99}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=That%27s%20a%20wrap%3A%20Wrap%20dresses%20that%20show%20off%20fall%E2%80%99s%20hottest%20runway%20trends&via=The_Gambit" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d3d9b76e-c040-11e8-a58a-973d0fcebf99}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20That%27s%20a%20wrap%3A%20Wrap%20dresses%20that%20show%20off%20fall%E2%80%99s%20hottest%20runway%20trends&body=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":d3d9b76e-c040-11e8-a58a-973d0fcebf99}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d3d9b76e-c040-11e8-a58a-973d0fcebf99}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d3d9b76e-c040-11e8-a58a-973d0fcebf99-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d3d9b76e-c040-11e8-a58a-973d0fcebf99" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="d3d9b76e-c040-11e8-a58a-973d0fcebf99" class="save-list-d3d9b76e-c040-11e8-a58a-973d0fcebf99-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d3d9b76e-c040-11e8-a58a-973d0fcebf99" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                
        <style>#inform-video-player-1 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-1">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-1"
                 data-tracking-group="91089"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                
        <style>#inform-video-player-2 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-2">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-2"
                 data-tracking-group="91089"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                                <div class="inline-asset inline-collection  subscriber-hide tnt-inline-asset tnt-inline-relcontent tnt-inline-collection tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default">
        <div class="collection-gallery-content"><div class="modal fullscreen" id="photo-carousel-0bc47394-c041-11e8-8e4b-77a188eedc08" tabindex="-1" role="dialog" aria-labelledby="photo-carousel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    <div id="carousel-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" class="card photo-carousel    subscriber-hide">
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 7
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            <div id="gallery-items-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" class="carousel-inner">
                        <div class="item photo-2c7dfd26-c041-11e8-9293-d73d4ccc71c2 ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/c7/2c7dfd26-c041-11e8-9293-d73d4ccc71c2/5ba957a6a8026.image.jpg"
                    
                    alt="Angelique - Velvet Dress - 2.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1000"
                    height="2072"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/c7/2c7dfd26-c041-11e8-9293-d73d4ccc71c2/5ba957a6a8026.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target=".caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal collapse in"><div class="caption-text"><p>Bohemian</p><p>Velvet wrap dress, $225 at <strong>Angelique Boutique</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theadvocate.com%2Fimage_2c7dfd26-c041-11e8-9293-d73d4ccc71c2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_2c7dfd26-c041-11e8-9293-d73d4ccc71c2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":2c7dfd26-c041-11e8-9293-d73d4ccc71c2}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.theadvocate.com%2Fimage_2c7dfd26-c041-11e8-9293-d73d4ccc71c2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Angelique%20-%20Velvet%20Dress%20-%202.jpg&via=The_Gambit" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_2c7dfd26-c041-11e8-9293-d73d4ccc71c2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":2c7dfd26-c041-11e8-9293-d73d4ccc71c2}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20Angelique%20-%20Velvet%20Dress%20-%202.jpg&body=https%3A%2F%2Fwww.theadvocate.com%2Fimage_2c7dfd26-c041-11e8-9293-d73d4ccc71c2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":2c7dfd26-c041-11e8-9293-d73d4ccc71c2}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_2c7dfd26-c041-11e8-9293-d73d4ccc71c2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":2c7dfd26-c041-11e8-9293-d73d4ccc71c2}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-2c7dfd26-c041-11e8-9293-d73d4ccc71c2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="2c7dfd26-c041-11e8-9293-d73d4ccc71c2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="2c7dfd26-c041-11e8-9293-d73d4ccc71c2" class="save-list-2c7dfd26-c041-11e8-9293-d73d4ccc71c2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="2c7dfd26-c041-11e8-9293-d73d4ccc71c2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-34f3b054-c041-11e8-bc47-b326b0133460 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/4f/34f3b054-c041-11e8-bc47-b326b0133460/5ba957b4d6046.image.jpg"
                    
                    alt="Hemline - Floral Dress.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1156"
                    height="1791"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/4f/34f3b054-c041-11e8-bc47-b326b0133460/5ba957b4d6046.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target=".caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal collapse in"><div class="caption-text"><p>Prairie</p><p>Floral wrap dress by Show Me Your Mumu, $154 at <strong>Hemline</strong> (Metairie Road location).</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theadvocate.com%2Fimage_34f3b054-c041-11e8-bc47-b326b0133460.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_34f3b054-c041-11e8-bc47-b326b0133460.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":34f3b054-c041-11e8-bc47-b326b0133460}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.theadvocate.com%2Fimage_34f3b054-c041-11e8-bc47-b326b0133460.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Hemline%20-%20Floral%20Dress.jpg&via=The_Gambit" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_34f3b054-c041-11e8-bc47-b326b0133460.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":34f3b054-c041-11e8-bc47-b326b0133460}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20Hemline%20-%20Floral%20Dress.jpg&body=https%3A%2F%2Fwww.theadvocate.com%2Fimage_34f3b054-c041-11e8-bc47-b326b0133460.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":34f3b054-c041-11e8-bc47-b326b0133460}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_34f3b054-c041-11e8-bc47-b326b0133460.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":34f3b054-c041-11e8-bc47-b326b0133460}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-34f3b054-c041-11e8-bc47-b326b0133460-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="34f3b054-c041-11e8-bc47-b326b0133460" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="34f3b054-c041-11e8-bc47-b326b0133460" class="save-list-34f3b054-c041-11e8-bc47-b326b0133460-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="34f3b054-c041-11e8-bc47-b326b0133460" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-3ad9b75c-c041-11e8-8953-631b98cde475 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Joseph - Black and White Dress.jpg"
                    class="img-responsive owl-lazy"
                    width="957"
                    height="2164"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/ad/3ad9b75c-c041-11e8-8953-631b98cde475/5ba957bebb4db.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target=".caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal collapse in"><div class="caption-text"><p>’80s</p><p>“Betta” silk faux-wrap dress by Dodo Bar Or, $545 at <strong>Joseph</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theadvocate.com%2Fimage_3ad9b75c-c041-11e8-8953-631b98cde475.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_3ad9b75c-c041-11e8-8953-631b98cde475.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3ad9b75c-c041-11e8-8953-631b98cde475}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.theadvocate.com%2Fimage_3ad9b75c-c041-11e8-8953-631b98cde475.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Joseph%20-%20Black%20and%20White%20Dress.jpg&via=The_Gambit" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_3ad9b75c-c041-11e8-8953-631b98cde475.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3ad9b75c-c041-11e8-8953-631b98cde475}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20Joseph%20-%20Black%20and%20White%20Dress.jpg&body=https%3A%2F%2Fwww.theadvocate.com%2Fimage_3ad9b75c-c041-11e8-8953-631b98cde475.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":3ad9b75c-c041-11e8-8953-631b98cde475}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_3ad9b75c-c041-11e8-8953-631b98cde475.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3ad9b75c-c041-11e8-8953-631b98cde475}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3ad9b75c-c041-11e8-8953-631b98cde475-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3ad9b75c-c041-11e8-8953-631b98cde475" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="3ad9b75c-c041-11e8-8953-631b98cde475" class="save-list-3ad9b75c-c041-11e8-8953-631b98cde475-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3ad9b75c-c041-11e8-8953-631b98cde475" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div>
                        <div class="item photo-3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Kay's - Flutter Dress.jpg"
                    class="img-responsive owl-lazy"
                    width="927"
                    height="2235"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/ef/3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be/5ba957c5ac92a.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target=".caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal collapse in"><div class="caption-text"><p>Romantic</p><p>Flutter sleeve faux-wrap dress, $84 at <strong>Kay’s</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theadvocate.com%2Fimage_3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.theadvocate.com%2Fimage_3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Kay%27s%20-%20Flutter%20Dress.jpg&via=The_Gambit" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20Kay%27s%20-%20Flutter%20Dress.jpg&body=https%3A%2F%2Fwww.theadvocate.com%2Fimage_3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be" class="save-list-3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-455b04b0-c041-11e8-8fb6-df42814a3bfc hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Lucy Rose - Plaid Dress.jpg"
                    class="img-responsive owl-lazy"
                    width="1000"
                    height="2070"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/55/455b04b0-c041-11e8-8fb6-df42814a3bfc/5ba957d0611e5.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target=".caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal collapse in"><div class="caption-text"><p>Plaid and checked</p><p>Faux-wrap checked and solid dress, $108 at <strong>Lucy Rose</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theadvocate.com%2Fimage_455b04b0-c041-11e8-8fb6-df42814a3bfc.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_455b04b0-c041-11e8-8fb6-df42814a3bfc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":455b04b0-c041-11e8-8fb6-df42814a3bfc}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.theadvocate.com%2Fimage_455b04b0-c041-11e8-8fb6-df42814a3bfc.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Lucy%20Rose%20-%20Plaid%20Dress.jpg&via=The_Gambit" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_455b04b0-c041-11e8-8fb6-df42814a3bfc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":455b04b0-c041-11e8-8fb6-df42814a3bfc}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20Lucy%20Rose%20-%20Plaid%20Dress.jpg&body=https%3A%2F%2Fwww.theadvocate.com%2Fimage_455b04b0-c041-11e8-8fb6-df42814a3bfc.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":455b04b0-c041-11e8-8fb6-df42814a3bfc}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_455b04b0-c041-11e8-8fb6-df42814a3bfc.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":455b04b0-c041-11e8-8fb6-df42814a3bfc}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-455b04b0-c041-11e8-8fb6-df42814a3bfc-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="455b04b0-c041-11e8-8fb6-df42814a3bfc" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="455b04b0-c041-11e8-8fb6-df42814a3bfc" class="save-list-455b04b0-c041-11e8-8fb6-df42814a3bfc-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="455b04b0-c041-11e8-8fb6-df42814a3bfc" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-4c05ebcc-c041-11e8-889c-6b5925eed931 hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="6"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="NOLA Boo - Striped Dress - 1.jpg"
                    class="img-responsive owl-lazy"
                    width="1115"
                    height="1856"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/c0/4c05ebcc-c041-11e8-889c-6b5925eed931/5ba957db8e784.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target=".caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal collapse in"><div class="caption-text"><p>Suiting stripes</p><p>Faux-wrap striped dress, $94 at <strong>NOLA Boo</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theadvocate.com%2Fimage_4c05ebcc-c041-11e8-889c-6b5925eed931.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_4c05ebcc-c041-11e8-889c-6b5925eed931.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4c05ebcc-c041-11e8-889c-6b5925eed931}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.theadvocate.com%2Fimage_4c05ebcc-c041-11e8-889c-6b5925eed931.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=NOLA%20Boo%20-%20Striped%20Dress%20-%201.jpg&via=The_Gambit" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_4c05ebcc-c041-11e8-889c-6b5925eed931.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4c05ebcc-c041-11e8-889c-6b5925eed931}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20NOLA%20Boo%20-%20Striped%20Dress%20-%201.jpg&body=https%3A%2F%2Fwww.theadvocate.com%2Fimage_4c05ebcc-c041-11e8-889c-6b5925eed931.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":4c05ebcc-c041-11e8-889c-6b5925eed931}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_4c05ebcc-c041-11e8-889c-6b5925eed931.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4c05ebcc-c041-11e8-889c-6b5925eed931}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4c05ebcc-c041-11e8-889c-6b5925eed931-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4c05ebcc-c041-11e8-889c-6b5925eed931" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="4c05ebcc-c041-11e8-889c-6b5925eed931" class="save-list-4c05ebcc-c041-11e8-889c-6b5925eed931-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4c05ebcc-c041-11e8-889c-6b5925eed931" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad tnt-video-container"></div>
                                    </div>
                                </div>
                            </div>
                        <div class="item photo-529425c6-c041-11e8-ab20-536fe2f19aec hidden-print ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="7"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Swap - DVF Dress.jpg"
                    class="img-responsive owl-lazy"
                    width="1019"
                    height="2031"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/5/29/529425c6-c041-11e8-ab20-536fe2f19aec/5ba957e68db71.image.jpg" />
                                        
                                        
                                </div>
        <div class="caption-container">
                
                    <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target=".caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal">
                        <i class="fas tnt-minus-circle"></i>
                    </span>
                
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal collapse in"><div class="caption-text"><p>Hot pink</p><p>Wrap dress by Diane von Furstenberg in neon coral abstract print, $114.99 at <strong>Swap Boutique</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theadvocate.com%2Fimage_529425c6-c041-11e8-ab20-536fe2f19aec.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/image_529425c6-c041-11e8-ab20-536fe2f19aec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":529425c6-c041-11e8-ab20-536fe2f19aec}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.theadvocate.com%2Fimage_529425c6-c041-11e8-ab20-536fe2f19aec.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Swap%20-%20DVF%20Dress.jpg&via=The_Gambit" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/image_529425c6-c041-11e8-ab20-536fe2f19aec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":529425c6-c041-11e8-ab20-536fe2f19aec}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20Swap%20-%20DVF%20Dress.jpg&body=https%3A%2F%2Fwww.theadvocate.com%2Fimage_529425c6-c041-11e8-ab20-536fe2f19aec.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":529425c6-c041-11e8-ab20-536fe2f19aec}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/image_529425c6-c041-11e8-ab20-536fe2f19aec.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":529425c6-c041-11e8-ab20-536fe2f19aec}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-529425c6-c041-11e8-ab20-536fe2f19aec-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="529425c6-c041-11e8-ab20-536fe2f19aec" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="529425c6-c041-11e8-ab20-536fe2f19aec" class="save-list-529425c6-c041-11e8-ab20-536fe2f19aec-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="529425c6-c041-11e8-ab20-536fe2f19aec" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); }); \x3C/script> </div> </div></div>');
                }
            </script>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-0bc47394-c041-11e8-8e4b-77a188eedc08').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-0bc47394-c041-11e8-8e4b-77a188eedc08').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script>
                    <div class="collection-header collection-header-gallery">
                        
    <h3 class="tnt-headline ">
        
        

            
                    Wrap dresses
        
    </h3>
                        
                    </div>
                <div id="carousel-0bc47394-c041-11e8-8e4b-77a188eedc08" class="card photo-carousel default-collection   subscriber-hide">
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 7
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            <div id="gallery-items-0bc47394-c041-11e8-8e4b-77a188eedc08" class="carousel-inner">
                        <div class="item photo-2c7dfd26-c041-11e8-9293-d73d4ccc71c2 ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#1" data-photo-target=".photo-2c7dfd26-c041-11e8-9293-d73d4ccc71c2" data-instance="#gallery-items-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target="#photo-carousel-0bc47394-c041-11e8-8e4b-77a188eedc08" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1000">
            <meta itemprop="height" content="2072">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/c7/2c7dfd26-c041-11e8-9293-d73d4ccc71c2/5ba957a6a8026.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/c7/2c7dfd26-c041-11e8-9293-d73d4ccc71c2/5ba957a6a8026.image.jpg">
        
        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/c7/2c7dfd26-c041-11e8-9293-d73d4ccc71c2/5ba957a6a8026.image.jpg"
                    
                    alt="Angelique - Velvet Dress - 2.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1000"
                    height="2072"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/2/c7/2c7dfd26-c041-11e8-9293-d73d4ccc71c2/5ba957a6a8026.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08 collapse in"><div class="caption-text"><p>Bohemian</p><p>Velvet wrap dress, $225 at <strong>Angelique Boutique</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-34f3b054-c041-11e8-bc47-b326b0133460 ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#2" data-photo-target=".photo-34f3b054-c041-11e8-bc47-b326b0133460" data-instance="#gallery-items-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target="#photo-carousel-0bc47394-c041-11e8-8e4b-77a188eedc08" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1156">
            <meta itemprop="height" content="1791">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/4f/34f3b054-c041-11e8-bc47-b326b0133460/5ba957b4d6046.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/4f/34f3b054-c041-11e8-bc47-b326b0133460/5ba957b4d6046.image.jpg">
        
        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/4f/34f3b054-c041-11e8-bc47-b326b0133460/5ba957b4d6046.image.jpg"
                    
                    alt="Hemline - Floral Dress.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1156"
                    height="1791"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/4f/34f3b054-c041-11e8-bc47-b326b0133460/5ba957b4d6046.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08 collapse in"><div class="caption-text"><p>Prairie</p><p>Floral wrap dress by Show Me Your Mumu, $154 at <strong>Hemline</strong> (Metairie Road location).</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-3ad9b75c-c041-11e8-8953-631b98cde475 ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#3" data-photo-target=".photo-3ad9b75c-c041-11e8-8953-631b98cde475" data-instance="#gallery-items-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target="#photo-carousel-0bc47394-c041-11e8-8e4b-77a188eedc08" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="957">
            <meta itemprop="height" content="2164">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/ad/3ad9b75c-c041-11e8-8953-631b98cde475/5ba957bebb4db.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/ad/3ad9b75c-c041-11e8-8953-631b98cde475/5ba957bebb4db.image.jpg">
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Joseph - Black and White Dress.jpg"
                    class="img-responsive owl-lazy"
                    width="957"
                    height="2164"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/ad/3ad9b75c-c041-11e8-8953-631b98cde475/5ba957bebb4db.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08 collapse in"><div class="caption-text"><p>’80s</p><p>“Betta” silk faux-wrap dress by Dodo Bar Or, $545 at <strong>Joseph</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad"></div>
                                    </div>
                                </div>
                            </div>
                        <div class="item photo-3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#4" data-photo-target=".photo-3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be" data-instance="#gallery-items-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target="#photo-carousel-0bc47394-c041-11e8-8e4b-77a188eedc08" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="927">
            <meta itemprop="height" content="2235">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/ef/3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be/5ba957c5ac92a.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/ef/3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be/5ba957c5ac92a.image.jpg">
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Kay's - Flutter Dress.jpg"
                    class="img-responsive owl-lazy"
                    width="927"
                    height="2235"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/3/ef/3efcfa4c-c041-11e8-b0d1-4ba1fa6f06be/5ba957c5ac92a.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08 collapse in"><div class="caption-text"><p>Romantic</p><p>Flutter sleeve faux-wrap dress, $84 at <strong>Kay’s</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-455b04b0-c041-11e8-8fb6-df42814a3bfc ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="5"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#5" data-photo-target=".photo-455b04b0-c041-11e8-8fb6-df42814a3bfc" data-instance="#gallery-items-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target="#photo-carousel-0bc47394-c041-11e8-8e4b-77a188eedc08" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1000">
            <meta itemprop="height" content="2070">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/55/455b04b0-c041-11e8-8fb6-df42814a3bfc/5ba957d0611e5.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/55/455b04b0-c041-11e8-8fb6-df42814a3bfc/5ba957d0611e5.image.jpg">
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Lucy Rose - Plaid Dress.jpg"
                    class="img-responsive owl-lazy"
                    width="1000"
                    height="2070"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/55/455b04b0-c041-11e8-8fb6-df42814a3bfc/5ba957d0611e5.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08 collapse in"><div class="caption-text"><p>Plaid and checked</p><p>Faux-wrap checked and solid dress, $108 at <strong>Lucy Rose</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div class="item photo-4c05ebcc-c041-11e8-889c-6b5925eed931 ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="6"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#6" data-photo-target=".photo-4c05ebcc-c041-11e8-889c-6b5925eed931" data-instance="#gallery-items-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target="#photo-carousel-0bc47394-c041-11e8-8e4b-77a188eedc08" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1115">
            <meta itemprop="height" content="1856">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/c0/4c05ebcc-c041-11e8-889c-6b5925eed931/5ba957db8e784.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/c0/4c05ebcc-c041-11e8-889c-6b5925eed931/5ba957db8e784.image.jpg">
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="NOLA Boo - Striped Dress - 1.jpg"
                    class="img-responsive owl-lazy"
                    width="1115"
                    height="1856"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/4/c0/4c05ebcc-c041-11e8-889c-6b5925eed931/5ba957db8e784.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08 collapse in"><div class="caption-text"><p>Suiting stripes</p><p>Faux-wrap striped dress, $94 at <strong>NOLA Boo</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div class="item">
                                <div class="item-container">
                                    <div class="photo-container photo-ad ">
                                        <div class="gallery-ad"></div>
                                    </div>
                                </div>
                            </div>
                        <div class="item photo-529425c6-c041-11e8-ab20-536fe2f19aec ">
                            <div class="item-container">
        
                                <div data-track-object='{"title":"Wrap dresses","url":"/collection_0bc47394-c041-11e8-8e4b-77a188eedc08.html","uuid":"0bc47394-c041-11e8-8e4b-77a188eedc08","app":"editorial","metric":""}'  data-count="7"  class="photo-container layout-vertical">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                            <a href="#7" data-photo-target=".photo-529425c6-c041-11e8-ab20-536fe2f19aec" data-instance="#gallery-items-0bc47394-c041-11e8-8e4b-77a188eedc08-photo-modal" data-target="#photo-carousel-0bc47394-c041-11e8-8e4b-77a188eedc08" class="hover-expand">
                                                <span class="expand">
                                                    <span class="fas tnt-expand"></span>
                                                </span>
                                        
                                        
                                        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1019">
            <meta itemprop="height" content="2031">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/5/29/529425c6-c041-11e8-ab20-536fe2f19aec/5ba957e68db71.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/5/29/529425c6-c041-11e8-ab20-536fe2f19aec/5ba957e68db71.image.jpg">
        
        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Swap - DVF Dress.jpg"
                    class="img-responsive owl-lazy"
                    width="1019"
                    height="2031"
                    data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/5/29/529425c6-c041-11e8-ab20-536fe2f19aec/5ba957e68db71.image.jpg" />
            </div>
                                        
                                        </a><div class="clearfix"></div>
                                </div>
        <div class="caption-container">
            <div class="caption-inner-0bc47394-c041-11e8-8e4b-77a188eedc08 collapse in"><div class="caption-text"><p>Hot pink</p><p>Wrap dress by Diane von Furstenberg in neon coral abstract print, $114.99 at <strong>Swap Boutique</strong>.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div><script>
                if( jQuery('#tnt-gallery-ad').length === 0 ){
                    document.write('<div id="tnt-gallery-ad" style="display:none"><div class=\"tnt-ads-container text-center \" > <div id=\"fixed-big-ad-gallery\" class=\"tnt-ads dfp-ad\" style=\"min-height:250px; min-width:300px;\" > \x3Cscript> googletag.cmd.push(function() { googletag.display(\'fixed-big-ad-gallery\'); }); \x3C/script> </div> </div></div>');
                }
            </script></div></div><div class="clearfix"></div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom-asset');
                        
                });
            </script>
        </div>
    </div><div class="tnt-ads-container text-center  " >
        <div id="fixed-big-ad-bottom2-asset" class="tnt-ads dfp-ad" style="min-height:250px; min-width:300px;" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('fixed-big-ad-bottom2-asset');
                        
                });
            </script>
        </div>
    </div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-664661" class="tncms-block"><div id="gridMainSidebarJr">
        <script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="191181"></script>
</div></div><div id="tncms-block-683587" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-683587" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-683587');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                
        <style>#inform-video-player-3 .inform-embed { margin-top: 10px; margin-bottom: 20px; }</style>
        <div class="inform-container inform-video-player-3">
            <div class="inform-embed"
                 data-placement-id="inform-video-player-3"
                 data-tracking-group="91089"
                 data-width="100%"
                 data-aspect-ratio="16:9"
                 ></div>
            <script>var _informq = _informq || [];_informq.push(['embed']);</script>
        </div>
                            </div>

                           

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d3d9b76e-c040-11e8-a58a-973d0fcebf99}' data-tncms-track-dmp='Social Media Share'>    
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=That%27s%20a%20wrap%3A%20Wrap%20dresses%20that%20show%20off%20fall%E2%80%99s%20hottest%20runway%20trends&via=The_Gambit" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d3d9b76e-c040-11e8-a58a-973d0fcebf99}' data-tncms-track-dmp='Social Media Share'>
                <span class=" tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Advocate%5D%20That%27s%20a%20wrap%3A%20Wrap%20dresses%20that%20show%20off%20fall%E2%80%99s%20hottest%20runway%20trends&body=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":d3d9b76e-c040-11e8-a58a-973d0fcebf99}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class=" tnt-stack" >
                
                <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":d3d9b76e-c040-11e8-a58a-973d0fcebf99}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class=" tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-d3d9b76e-c040-11e8-a58a-973d0fcebf99-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="d3d9b76e-c040-11e8-a58a-973d0fcebf99" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class=" tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul>
    <form method="post" data-uuid="d3d9b76e-c040-11e8-a58a-973d0fcebf99" class="save-list-d3d9b76e-c040-11e8-a58a-973d0fcebf99-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="d3d9b76e-c040-11e8-a58a-973d0fcebf99" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                

                                

                                

                                

                                
                                        <div class="asset-related-siblings inline-asset">
                                            
                                                <div class="asset-related-article sibling-article inline-asset">
                                                    
                                                        <h3 class="inline-heading text-muted">More information</h3>
                                                    <article id="card-summary-5f536b76-c106-11e8-a4da-a79a7149b35d" class="clearfix card summary has-image   tnt-section-gambit tnt-sub-section-new-orleans tnt-sub-section-cue-magazine">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-5f536b76-c106-11e8-a4da-a79a7149b35d media-preview article-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/gambit/new_orleans/cue_magazine/article_5f536b76-c106-11e8-a4da-a79a7149b35d.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +4</div>
                
                
                
        
        
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Maria Etkind, graphic artist, painter, hat maker and creator of Maria Etkind Millinery"
                        class="img-responsive lazyload full"
                        width="1762"
                        height="1176"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/f/ee/fee253c8-c106-11e8-af7d-e3fb8868ba6d/5baaa38a7bfba.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/f/ee/fee253c8-c106-11e8-af7d-e3fb8868ba6d/5baaa38a7bfba.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/f/ee/fee253c8-c106-11e8-af7d-e3fb8868ba6d/5baaa38a7bfba.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/f/ee/fee253c8-c106-11e8-af7d-e3fb8868ba6d/5baaa38a7bfba.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/f/ee/fee253c8-c106-11e8-af7d-e3fb8868ba6d/5baaa38a7bfba.image.jpg?resize=750%2C501 750w, https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/f/ee/fee253c8-c106-11e8-af7d-e3fb8868ba6d/5baaa38a7bfba.image.jpg?resize=1200%2C801 1200w, https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/assets/v3/editorial/f/ee/fee253c8-c106-11e8-af7d-e3fb8868ba6d/5baaa38a7bfba.image.jpg?resize=1700%2C1135 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline">
    <h3 class="tnt-headline ">
        
             <a class="tnt-asset-link" href="/gambit/new_orleans/cue_magazine/article_5f536b76-c106-11e8-a4da-a79a7149b35d.html" >
        
        

            
                    Maria Etkind, graphic artist, painter, hat maker and creator of Maria Etkind Millinery
        
            </a>
        
    </h3></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">"WORLDLY" IS A WORD THAT HANDILY DESCRIBES MARIA ETKIND. Born in Panama, raised in Virginia, college-educated in Texas and a longtime New Orle&hellip;</p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article></div>
                                            
                                        </div>
                                    

                                

                                
                                
                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22fall%20fashion%22#tncms-source=keyword" class="tag-fall-fashion label label-default" data-tncms-track-dmp='search: fall-fashion'>Fall Fashion</a>
            </li> <li>
                <a href="/search/?k=%22wrap%20dresses%22#tncms-source=keyword" class="tag-wrap-dresses label label-default" data-tncms-track-dmp='search: wrap-dresses'>Wrap Dresses</a>
            </li> <li>
                <a href="/search/?k=%22fashion%22#tncms-source=keyword" class="tag-fashion label label-default" data-tncms-track-dmp='search: fashion'>Fashion</a>
            </li> <li>
                <a href="/search/?k=%22shopping%22#tncms-source=keyword" class="tag-shopping label label-default" data-tncms-track-dmp='search: shopping'>Shopping</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    



<!-- Connatix Ad Unit -->
<!-- /185186999/theadvocate.com/... --><div id="div-gpt-ad-CCP-2x1-Connatix">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-CCP-2x1-Connatix'); });
</script>
</div>
<!-- End Connatix Ad Unit -->

<!-- Taboola -->



<!-- End Taboola -->

    <script>
       (function() {
          $(document).ready(function() {
            var container = $('#masthead-col-one');
            var stickyNote = $('#ad-477840, #ad-478791, #ad-478790, #ad-504703, #ad-504714, #ad-504722, #ad-519714, #ad-529275');
            var closeButton = $('<div>').text('×');

            function closeStickyNote() {
              stickyNote.fadeOut();
            }

            window.setTimeout(closeStickyNote, 12000);

            stickyNote.prependTo(container);
            stickyNote.css({
              'background': '#fff',
              'position': 'absolute',
              'z-index': 9999,
              'left': 250,
              'top': 20,
              'box-shadow': '5px 5px 10px rgba(0,0,0,0.45)',
              'transform': 'rotate(-5deg)',
              '-webkit-transform': 'rotate(-5deg)',
            });

            closeButton.appendTo(stickyNote);
            closeButton.css({
              'position': 'absolute',
              'z-index': 9999,
              'left': -5,
              'bottom': -5,
              'width': 20,
              'height': 20,
              'background': '#111',
              'color': '#fff',
              'border': '2px solid #fff',
              'border-radius': 20,
              'font-size': 18,
              'font-weight': 'bold',
              'text-align': 'center',
              'line-height': '17px',
              'cursor': 'pointer',
            });
            closeButton.on('click', closeStickyNote);
          })
        })();
    </script>
    <script>
    $(document).ready(function() {
        var target = $('#fixed-big-ad-top-asset');
        var html = $('<p style="margin-bottom: 5px; font-size: 14px;"><em>Story Continued Below</em></p>');

        $(html).insertBefore(target);
    });
    </script>


                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.theadvocate.com/users/profile/Katherine%20M%20Johnson" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img alt="Katherine M Johnson" src="" data-src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/avatars/2/0f/b4f/20fb4fd8-6b48-11e8-8dcc-13c9a02504ef.84e438bf61e7f998894d177e8fdaa70b.png?_dc=1529335113" class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.theadvocate.com/users/profile/Katherine%20M%20Johnson" rel="author" class="tnt-user-profile-link tnt-user-name">Katherine M. Johnson</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
	        <li>
	            <a href="https://www.facebook.com/gambitneworleans/" title="Facebook" target="_blank" rel="noopener">
	               <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-facebook-f tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="https://https//www.twitter.com/the_gambit" title="Twitter" target="_blank" rel="noopener">
	                <span class=" tnt-stack">
	                   
	                   <i class="fab tnt-twitter tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	        <li>
	            <a href="mailto:katherinej@gambitweekly.com" title="Email">
	                <span class=" tnt-stack">
	                    
	                    <i class="fas tnt-envelope tnt-stack-1x"></i>
	                </span>
	            </a>
	        </li>
	</ul><div class="followed-notify-link hidden-print"><div class="followed-notify-container">
        <div class="logged-in">
            <button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef-user">
                <i class="fas tnt-star"></i> Follow Katherine M. Johnson
            </button>
            <div id="followed-notification-modal-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef-user" class="modal fade">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fas tnt-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Get email notifications on Katherine M. Johnson daily!</h4>
                        </div>
                        <div class="modal-body">
                            <div class="alert alert-success fade in" style="display:none;">
                                Your notification has been saved.
                            </div>
                            <div class="alert alert-danger fade in" style="display:none;">
                                There was a problem saving your notification.
                            </div>
                            
                                <p class="notification-description">
                                    
                                        Whenever Katherine M. Johnson posts new content, you'll get an email delivered to your inbox with a link.
                                    
                                </p>
                            
                            <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                            <form class="follow-notify-form" action="/search/savedsearch/save/?a=20fb4fd8-6b48-11e8-8dcc-13c9a02504ef&amp;s=start_time&amp;sd=desc" method="post">
                                <input class="input-notification-name" type="hidden" name="title" value="Katherine M. Johnson notification">
                                <div class="row">
                                    <div class="col-sm-6">
                                        <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                            <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                        </button>
                                    </div>
                                    <div class="col-sm-6">
                                        <a class="btn btn-default btn-block" href="https://www.theadvocate.com/users/admin/savedsearch/">Manage followed notifications</a>
                                    </div>
                                </div>
                            </form>
                            <script>
                                jQuery(document).ready(function($){
                                    $('.follow-notify-form').submit(function(e) {
                                        e.preventDefault();
                                        var $followBtn = $('.follow-btn');
                                        var sAction = $(this).attr('action') + '&title=' + $('.input-notification-name').val();
                                        
                                            $followBtn.find('.tnt-svg').show();
                                        
                                        $followBtn.prop('disabled', true);

                                        function submit_finished($alert){
                                            setTimeout(function(){
                                                
                                                    $followBtn.find('.tnt-svg').hide();
                                                
                                                $alert.show().delay(2500).fadeOut(400);
                                            },2000);
                                        }

                                        $.ajax({
                                            type: 'POST',
                                            url: sAction,
                                            data: $(this).serialize(),
                                            success: function(oData){
                                                
                                                    // Track follow event
                                                    __tnt.trackEvent({
                                                        'network': 'Site',
                                                        'socialAction': 'Follow',
                                                        'url': 'https://www.theadvocate.com/users/profile/20fb4fd8-6b48-11e8-8dcc-13c9a02504ef'
                                                    });
                                                
                                                submit_finished( $('#followed-notification-modal-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef-user .alert-success') );
                                            },
                                            error: function(oData){
                                                submit_finished( $('#followed-notification-modal-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef-user .alert-danger') );
                                            }
                                        });
                                    });
                                });
                            </script>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="not-logged-in"><button class="btn btn-success btn-sm" data-toggle="modal" data-target="#followed-notification-modal-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef">
                <i class="fas tnt-star"></i> Follow Katherine M. Johnson
            </button>
            <div id="followed-notification-modal-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef" class="modal fade">
                <div class="modal-dialog modal-sm">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal">
                                <i class="fas tnt-times-circle"></i>
                                <span class="sr-only">Close</span>
                            </button>
                            <h4 class="modal-title">Followed notifications</h4>
                        </div>
                        <div class="modal-body">
                            <div class="padding-bottom">
                                <h4>Please log in to use this feature</h4>
                                <a class="btn btn-block btn-primary" href="https://www.theadvocate.com/users/login/?referer_url=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html%3Fmodalid%3Dfollowed-notification-modal-20fb4fd8-6b48-11e8-8dcc-13c9a02504ef" rel="nofollow">Log In</a>
                            </div>
                            <div class="user-signup">
                                <strong>Don't have an account?</strong> <a href="https://www.theadvocate.com/users/signup/?referer_url=https%3A%2F%2Fwww.theadvocate.com%2Fgambit%2Fnew_orleans%2Fcue_magazine%2Farticle_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html" rel="nofollow">Sign Up Today</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        
    </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

<!-- Taboola -->

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u) {
    e.async = 1;
    e.src = u;
    f.parentNode.insertBefore(e, f);
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/advocate-theadvocate/loader.js');
</script>



<!-- End Taboola -->

<!-- Outbrain -->
    <div class="OUTBRAIN" data-src="https://www.theadvocate.com/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html" data-widget-id="AR_2" data-ob-template="TheAdvocate"></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<!-- End Outbrain -->

    <!-- updated ids for https 6/19/18 -->
    <script>
    __tnt.log('/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html+this.url.url');
   </script>
    
    


                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
            <div class="comments-expand padding-bottom">
                <a href="/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html?mode=comments&sr_source=lift_amplify" class="comments-expand-btn btn btn-default btn-lg btn-block"><span class="fa comments"></span> View comments</a>
            </div>
        
    </div><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.theadvocate.com/tncms/search/mlt/?origin=d3d9b76e-c040-11e8-a58a-973d0fcebf99&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    </div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-648667" class="tncms-block calendar-search"><section id="block-648667" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-648667 ">
        <div class="block-title-inner">
            <h3>
                
                Calendar
                
            </h3>
        </div>
    </div></div>
<div class="calendar-search search-form-container" data-squery="max-width:500px=squery-sm">
    <form id="calendar-search-648667" action="/gambit/calendar/search/" method="GET"  role="form">
        <input name="f" type="hidden" value="html">
        <input name="unrolled" type="hidden" value="1">
        
        <fieldset>
            <div class="form-group">
                <label class="sr-only" for="input-q-648667">What</label>
                <div class="input-group">
                    <input class="form-control" id="input-q-648667" name="q" type="text" placeholder="Search for..." value="">
                    <span class="input-group-btn">
                        <button id="calendar-search-648667-toggle" class="btn btn-default" type="button" data-toggle="collapse" data-target="#calendar-search-648667-advanced">Show Options</a>
                    </span>
                </div>
            </div>
        </fieldset>
        
        <div id="calendar-search-648667-advanced" class="collapse">
            <fieldset>
                <legend>When</legend>
                <div class="row">
                    <div class="col-md-6">
                        <div class="form-group">
                            <label for="input-d1-648667">Start Date</label>
                            <input class="form-control calendar-pop" id="input-d1-648667" name="d1" type="text" value="2018-09-30">
                        </div>
                    </div>
                    <div class="col-md-6">
                        <div class="form-group">
                            <label for="input-d2-648667">End Date</label>
                            <input class="form-control calendar-pop" id="input-d2-648667" name="d2" type="text" placeholder="Optional" value="">
                        </div>
                    </div>
                </div>
            </fieldset>
            
            <fieldset>
                <legend>Where</legend>
                <div class="row">
                    
                        <div class="col-md-4">
                            <div class="form-group">
                                <label for="input-c-648667">Section</label>
                                <select class="form-control" id="input-c-648667" name="c[]">
                                    <option value="gambit/calendar/*">All</option>
                                    <option value="gambit/calendar/new_orleans_events*" >New Orleans events | Gambit</option>
                                    
                               </select>
                            </div>
                        </div>
                    

                    

                    <div class="col-md-4">
                        <div class="form-group">
                            <label for="input-venue-zip-648667">Zip</label>
                            <input class="form-control" id="input-venue-zip-648667" name="venue_zip" type="text" placeholder="12345" value="">
                        </div>
                    </div>
                </div>
            </fieldset>
            
            <fieldset>
                <legend>Features</legend>
                <div class="flags">
                    <div class="row">
                        <div class="col-md-3 age-range">
                            <p><strong>Ages</strong></p>
                            <div class="checkbox">
                                <label><input type="checkbox" value="all_ages" > All Ages</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="family_friendly" > Family Friendly</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="for_kids" > For Kids</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="for_teens" > For Teens</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="18_and_over" > 18 And Over</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="21_and_over" > 21 And Over</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="seniors" > Seniors</label>
                            </div>
                        </div>
                        <div class="col-md-3">
                            <p><strong>Accessibility</strong></p>
                            <div class="checkbox">
                                <label><input type="checkbox" value="accessible" > Handicap Accessible</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="invitation_only" > Invitation Only</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="rsvp_required" > RSVP Required</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="web_only" > Web Only</label>
                            </div>
                        </div>
                        <div class="col-md-3">
                            <p><strong>Pricing</strong></p>
                            <div class="checkbox">
                                <label><input type="checkbox" value="free" > Free</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="budget" > Budget</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="date_night" > Date Night</label>
                            </div>
                        </div>
                        <div class="col-md-3">
                            <p><strong>Featured</strong></p>
                            <div class="checkbox">
                                <label><input type="checkbox" value="hot" > Hot</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="featured" > Featured</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="editors_pick" > Editor's Pick</label>
                            </div>
                            <div class="checkbox">
                                <label><input type="checkbox" value="enterprise" > Enterprise</label>
                            </div>
                        </div>
                    </div>
                    <input id="input-fl-648667" name="fl" type="hidden">
                </div>
            </fieldset>
        </div>
        
        <hr>
        
        <div class="row">
            <div class="col-md-4 col-lg-3">
                <div class="form-group">
                    <label for="input-l-648667"># of results</label>
                    <select class="form-control" id="input-l-648667" name="l">
                        <option value="10" >10</option>
                        <option value="25" >25</option>
                        <option value="50" >50</option>
                        <option value="100" >100</option>
                    </select>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <div class="form-group">
                    <label for="input-s-648667">Sorted by</label>
                    <select class="form-control" id="input-s-648667" name="s">
                        <option value="start_time" >Start Time</option>
                        <option value="rel" >Relevance</option>
                        <option value="title" >Title</option>
                    </select>
                </div>
            </div>
            <div class="col-md-4 col-lg-3">
                <div class="form-group">
                    <label for="input-sd-648667">Order</label>
                    <select class="form-control" id="input-sd-648667" name="sd">
                        <option value="asc" >Ascending</option>
                        <option value="desc" >Descending</option>
                    </select>
                </div>
            </div>
            <div class="col-md-12 col-lg-3">
                <div class="form-group">
                    <label>&nbsp;</label>
                    <button class="btn btn-primary btn-block">Search</button>
                </div>
            </div>
        </div>
    </form>
    <script>
        jQuery(document).ready(function($){
            $('#calendar-search-648667-advanced').on('hide.bs.collapse', function(event){
                $('#calendar-search-648667-toggle').text('Show Options');
            });
            $('#calendar-search-648667-advanced').on('show.bs.collapse', function(event){
                $('#calendar-search-648667-toggle').text('Hide Options');
            });
            
            $('#calendar-search-648667 .calendar-pop').on('show.bs.collapse', function(event){
                event.stopPropagation();
            });
            $('#calendar-search-648667 .calendar-pop').on('hide.bs.collapse', function(event){
                event.stopPropagation();
            });
            
            $('#calendar-search-648667').on('submit', function(){
                var aSelectedFlags = [];
                $(this).find('.flags input:checked').each(function(index, element){
                    aSelectedFlags.push( $(this).val() );
                });
                $(this).find('#input-fl-648667').val( aSelectedFlags.join(' AND ') );
            });
            
            $('#calendar-search-648667 .calendar-pop').datepicker({
                format:'yyyy-mm-dd',
                todayHighlight: true,
                startDate: '+0d',
                autoclose: 'true',
                todayBtn: 'linked'
            });
        });
    </script>
</div>


        <ul class="list-inline block-links pos-bottom ">
            
                <li><a href="https://www.theadvocate.com/gambit/calendar/new_orleans_events/" class="h4">All Events</a></li>
            
                <li><a href="https://www.theadvocate.com/gambit/calendar/new_orleans_events/art_listings/" class="h4">Art</a></li>
            
                <li><a href="https://www.theadvocate.com/gambit/calendar/new_orleans_events/music_calendar/" class="h4">Music</a></li>
            
                <li><a href="https://www.theadvocate.com/gambit/calendar/new_orleans_events/stage_calendar/" class="h4">Stage</a></li>
            
        </ul>
    </section></div><div id="tncms-block-654796" class="tncms-block"><style>
.dropbtn {
  background-color: #eee;
  color: #555;
  padding: 16px;
  font-size: 16px;
  border: none;
  cursor: pointer;
  width:100%;
}

.dropbtn:hover, .dropbtn:focus {
    background-color: #f9f9f9;
}

.hood-dropdown {
  position: relative;
  display: inline-block;
  margin-bottom: 30px;
  margin-top: 0;
  width:100%;
}

.hood-dropdown li {
  text-decoration: none;
  list-style: none;
}

.dropdown-content {
  display: none;
  position: absolute;
  right: 0;
  background-color: #f9f9f9;
  min-width: 100%;
  z-index: 2;
}

.dropdown-content a {
  color: black;
  padding: 12px 16px;
  text-decoration: none;
  display: block;
}

.dropdown-content a:hover {background-color: #eee}

.show {display:block;}

</style><div class="hood-dropdown">
  <button id="hoodBtn1" class="dropbtn"><span><b>More options</b>: Browse by Neighborhood</span></button>
    <div id="hood_menu1" class="dropdown-content">
       <a href="https://www.theadvocate.com/gambit/calendar/search/?k=bywaterevent">Bywater</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=carrolltonevent">Carrollton/Riverbend/University</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=cbdevent">CBD</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=centralcityevent">Central City</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=marignyevent">Marigny</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=fqevent">French Quarter</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=gentillyevent">Gentilly</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=lakeviewevent">Lakeview</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=9wardevent">Lower 9th Ward</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=midcityevent">Mid-City</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=noeastevent">New Orleans East</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=7wardevent">7th Ward/St. Roch</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=tremeevent">Treme</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=uptownevent">Uptown</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=warehouseevent">Warehouse District</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=westbankevent">Westbank</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=jeffersonevent">Jefferson Parish</a>
      <a href="https://www.theadvocate.com/gambit/calendar/search/?k=tammanyevent">St. Tammany Parish</a>
    </div>
</div>

<script>
// Get the button, and when the user clicks on it, execute myFunction
document.getElementById("hoodBtn1").onclick = function() {myFunction1()};

/* myFunction toggles between adding and removing the show class, which is used to hide and show the dropdown content */
function myFunction1() {
    document.getElementById("hood_menu1").classList.toggle("show");
}
</script></div><div id="tncms-block-657121" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-657121" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657121');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-657156" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-657156" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657156');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-657191" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-657191" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657191');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-648670" class="tncms-block top-viewed-stories"><section id="block-648670" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-648670 ">
        <div class="block-title-inner">
            <h3>
                
                Top Viewed Stories
                
            </h3>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-648670" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
        
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-648670" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list list-unstyled border border-solid"><li><a href="/gambit/new_orleans/events/article_1928bfa2-c32c-11e8-8a34-8b4aae5ae22a.html">It's no 'mutant ninja squirrel,' but Entergy cat to be honored with second line</a></li><li><a href="/gambit/new_orleans/news/commentary/article_ff9a7952-c139-11e8-acd2-3f05516bc126.html">Commentary: Making sense of Jindal’s hypocritical U-turn on Medicaid</a></li><li><a href="/gambit/new_orleans/events/article_7b608ef8-bba1-11e8-9e65-1f0cc278ee04.html">Festivals and events coming to New Orleans in fall 2018</a></li><li><a href="/gambit/new_orleans/music/article_b18bd05a-c1a5-11e8-8795-43c2cf47ee6f.html">Childish Gambino postpones tour dates — but he's still headlining Voodoo Fest</a></li><li><a href="/gambit/new_orleans/news/the_latest/article_ecd8cdd8-c03e-11e8-aa63-7b62f59f4d91.html">Jindal joins board of WellCare, a company that focuses 'on providing government-sponsored managed care' health services</a></li><li><a href="/gambit/new_orleans/events/article_6e9be00c-c32e-11e8-b3cd-338464dae701.html">Chefs take over luxury French Quarter kitchens for Cirque de Cuisine Oct. 7</a></li><li><a href="/gambit/new_orleans/events/article_889e2812-c328-11e8-9764-935d63a31a5b.html">Roosevelt Hotel rooftop pool pop-up series runs Oct. 4-Nov. 8</a></li><li><a href="/gambit/new_orleans/food_drink/food_news/article_4b74afb4-b53c-11e8-bc5d-5fcecd0423ea.html">Kenner Nicaraguan restaurant NolaNica expands to the CBD</a></li><li><a href="/gambit/new_orleans/news/article_57da5fd0-c2a0-11e8-aebf-47c793bce804.html">Historic markers, walking tour to illustrate New Orleans' role in the slave trade</a></li><li><a href="/gambit/new_orleans/lifestyle/kids/article_b00bcfd2-b1fb-11e8-aaad-03e3850dc2df.html">How technology use affects teens’ mental health — and how schools are trying to help</a></li></ul></div>
        
        
        
        
        
        
    </div>
</div></section></div><div id="tncms-block-648644" class="tncms-block cest-what"><section id="block-648644" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-648644 ">
        <div class="block-title-inner">
            <h3>
                
                C'est What?
                
            </h3>
        </div>
    </div></div>
        
            
            
    <h4 class="tnt-headline ">
        
             <a class="tnt-asset-link" href="/gambit/poll_28909176-c28d-11e8-a32c-67099bd7cadf.html" >
        
        

            
                    The 2017-18 flu season was one of the worst in decades. Will you get a flu shot this year?
        
            </a>
        
    </h4>
            <div id="poll-28909176-c28d-11e8-a32c-67099bd7cadf-648644" class="poll-content">
            <div class="loading-poll hide-onload text-center"><i class="fas tnt-spinner tnt-2x tnt-spin"></i></div>
            <div class="show-onload">
                
                <div id="poll-28909176-c28d-11e8-a32c-67099bd7cadf-648644-your-vote-container" class="hide-onload">
                    <strong>You voted:</strong> <div id="poll-28909176-c28d-11e8-a32c-67099bd7cadf-648644-your-vote"></div>
                </div>
                <div id="poll-28909176-c28d-11e8-a32c-67099bd7cadf-648644-results" style="display: none;"></div>
                <div id="poll-28909176-c28d-11e8-a32c-67099bd7cadf-648644-container">
                    <form id="poll-28909176-c28d-11e8-a32c-67099bd7cadf-648644-form" role="form" method="post" action="/gambit/poll_28909176-c28d-11e8-a32c-67099bd7cadf.html">
                        
                        <div class="radio">
                                <label>
                                    
                                    <input type="radio" name="answer" title="Already have" value="C8282415-F740-0001-4CDF428517871800"> Already have
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    
                                    <input type="radio" name="answer" title="I plan to" value="C8282417-3EE0-0001-836518C71F2B13D3"> I plan to
                                </label>
                            </div>
                        <div class="radio">
                                <label>
                                    
                                    <input type="radio" name="answer" title="I never do" value="C8282419-7860-0001-BCFB41C91DAE16A8"> I never do
                                </label>
                            </div>
                        
                        <button type="submit" class="btn btn-success">Vote</button>
                        <button id="poll-28909176-c28d-11e8-a32c-67099bd7cadf-648644-get-results" class="btn btn-default">View Results</button>
                    </form>
                </div>
            </div>
            <div id="poll-28909176-c28d-11e8-a32c-67099bd7cadf-648644-back-vote" class="padding-top hide">
                <button id="poll-28909176-c28d-11e8-a32c-67099bd7cadf-648644-back-btn" class="btn btn-default">Back</button>
            </div>
        </div>
        <script>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</script>
            
        
    </section></div><div id="tncms-block-657227" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-657227" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657227');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-656078" class="tncms-block"><div class="col-md-6">
<div id="gridMainSidebarJr">
        <script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="191181"></script>
</div>
</div></div><div id="tncms-block-656135" class="tncms-block col-md-6"><div class="tnt-ads-container text-center  " >
        <div id="ad-656135" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-656135');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                  
<script>
    $(document).ready(function() {
        $("#input-q-648667").attr("placeholder","Music, plays, more!");
        $("#calendar-featured-search-649314-term").attr("placeholder", "Find concerts, festivals, more! Search by neighborhood or event type too!");
        $(".gambit-advertising-slideshow a").on("click", function(e) {
            e.preventDefault();
        });
    });
</script>

                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-649097" class="tncms-block"><section id="block-649097" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-649097 ">
        <div class="block-title-inner">
            <h4>
                
                About Gambit
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-649099" class="tncms-block col-md-2"></div><div id="tncms-block-649095" class="tncms-block"><div class="col-md-5">
<ul>
<li><a href="https://www.theadvocate.com/gambit/new_orleans/news/digital_edition/">Current Issue of Gambit</a></li>
    <!--<li><a href="https://www.theadvocate.com/gambit/new_orleans/news">Public News</a></li>-->
    <li><a href="https://www.theadvocate.com/gambit/new_orleans/newsletter/">Newsletter Sign-Up</a></li>
    <li><a href="/gambit/site/forms/subscription_services/gambit_home_delivery/">Home Delivery</a></li>
    <li><a href="https://www.theadvocate.com/gambit/site/advertising_with_the_gambit.html?1530499795121">Ad Info &amp; Rates</a></li>
    <li><a href="http://www.vmgadvertising.com">National Advertising</a></li>
</ul>
</div>

<div class="col-md-5">
<ul>
<li><a href="https://www.theadvocate.com/gambit/site/about_the_gambit.html">About Us</a></li>
    <!--<li><a href="https://www.theadvocate.com/users/admin/calendar/event/">Submit an Event</a></li>-->
    <li><a href="https://www.theadvocate.com/site/careers.html">Careers at Gambit</a></li>
    <li><a href="https://www.theadvocate.com/gambit/new_orleans/news/issues/">Archives</a></li>
    <li><a href="https://www.theadvocate.com/gambit/site/forms/contact/contact_the_gambit/">Contact</a></li>
     <li><a href="https://www.theadvocate.com/gambit/site/gambit_puzzles.html">Puzzles</a></li>
</ul>
</div></div></div>
        
    </div>
    <div id="footer-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-649101" class="tncms-block"><section id="block-649101" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-649101 ">
        <div class="block-title-inner">
            <h4>
                
                Coming to New Orleans?
                
            </h4>
        </div>
    </div></div></section></div><div id="tncms-block-649102" class="tncms-block col-md-4"></div><div id="tncms-block-649104" class="tncms-block"><div class="col-md-8">
<ul>
<li><a href="https://theadvocate.com/gambit/new_orleans/events/art_listings/">Art</a></li>
    <li><a href="https://theadvocate.com/gambit/new_orleans/events/">Events</a></li>
    <li><a href="https://theadvocate.com/gambit/new_orleans/film/">Film</a></li>
    <li><a href="https://theadvocate.com/gambit/new_orleans/music/">Music</a></li>
    <li><a href="https://theadvocate.com/gambit/new_orleans/food_drink/">Restaurants</a></li>
</ul>
</div></div></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-649108" class="tncms-block"><ul class="list-inline text-center margin-top">
<li><a href="https://www.theadvocate.com/gambit/site/ink_settings.html?123" style="color:rgb(178, 0, 0)!important;"><strong>Gambit Ink Settings</strong></a></li>
<li><a href="https://www.theadvocate.com/site/terms.html">Privacy Statement</a></li>
    <li><a href="https://www.theadvocate.com/site/terms.html">Terms of Use</a></li>
</ul></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-649107" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-649107"><div class="col-md-7"><small>&copy; 2018 Gambit</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div><div id="tncms-block-656086" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-656086" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-656086');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-657006" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-657006" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657006');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-656970" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-656970" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-656970');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-657046" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-657046" class="tnt-ads dfp-ad" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-657046');
                        
                });
            </script>
        </div>
    </div>
</div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else if(obj.url){
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc8859.add('act', dmpData);
	_cc8859.bcp();
});
    </script>
    
   
   
   <script>
    PARSELY = {
        // after PARSELY tracking code loads asynchronously
        onload: function() {
            // bind pageview tracking for all "next" links.
            // example event listener; set your own based 
            // on your site design
            jQuery("a.next").bind("click", function() {
                var url = this.href,
                    urlref = location.href;

                PARSELY.beacon.trackPageView({
                    url: url,
                    urlref: urlref,
                    js: 1
                });
                return true;
            });
        }
    };
</script>

<!-- START Parse.ly Include -->
<!-- ...insert the parsely tracker code here... -->
<!-- END Parse.ly Include -->
   
   <!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
<span id="parsely-cfg" data-parsely-site="theadvocate.com"></span>
</div>
<script>
(function(s, p, d) {
var h=d.location.protocol, i=p+"-"+s,
e=d.getElementById(i), r=d.getElementById(p+"-root"),
u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
:"static."+p+".com";
if (e) return;
e = d.createElement(s); e.id = i; e.async = true;
e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!-- Parse.ly Meta Tag --><script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "That's a wrap: Wrap dresses that show off fall’s hottest runway trends",
        "url": "https://www.theadvocate.com/gambit/new_orleans/cue_magazine/article_d3d9b76e-c040-11e8-a58a-973d0fcebf99.html",
        "thumbnailUrl": "https://bloximages.newyork1.vip.townnews.com/theadvocate.com/content/tncms/custom/image/36074ab0-83b9-11e8-9d86-6b72be0a1d72.jpg?_dc=1531169213",
        "dateCreated": "2018-09-30T12:00:00-05:00",
        "articleSection": "Cue Magazine | Gambit",
        "creator": ["Katherine M. Johnson"],
        "keywords": ["fall fashion","wrap dresses","fashion","shopping"]
    }
</script>
   <!-- END Parse.ly Meta Tag -->
   
   <amp-analytics type="parsely">
<script type="application/json">
    {
        "vars": {
            "apikey": "theadvocate.com"
        }
    }
</script>
</amp-analytics>

<script src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'collection', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        
                            $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                        
                    });
                }); /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.5a0c90e6428107d0ebeb1959859217d1.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.49f8577e340523d389649716f1ac77e8.js"></script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#tncms-region-article_aside_sticky'), $('#article-aside-sticky-spacer'), 'aside');
                });
            })(jQuery); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/theadvocate.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/bootstrap-datepicker.2b28bee684315ebcadec4a6b63cc146d.js"></script>
<script>/*<![CDATA[*/ (function($){
                $(window).load(function(){
                    __tnt.regions.stickySide.init($('#sticky-right-rail'), $('#sticky-right-rail-spacer'), 'siderail');
                });
            })(jQuery); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc8859.add('act', dmpData);
	_cc8859.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>